Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
I reclami dei lettori che hanno riscontrato problemi sull'auto.
Visite Utente Risposte Ultima Risposta
CITROEN C4 - UN UTENTE DELUSO E ABBANDONATO 2421 nt1973 5 25/06/2009
unmezzo34

Scritto il 29/05/2009 alle ore 9.50
nt1973
VIAREGGIO (LUCCA)

Utente Iscritto da
maggio 2009


ho per necessità acquistato una c4 il 15/07/08, a febbraio ’09 ho lamentato un’infiltrazione d’acqua e la concessionaria mi ha indirizzato all’officina per la riparazione nei termini di garanzia. dal 23/02/09 l’auto è in officina con l’abitacolo completamente smontato ( sedili, cruscotto, volante, leva cambio, tappezzeria, ecc.). né la citroen italia, il cui ispettore ha visto l’auto, né la concessionaria andrea larini di massarosa mi hanno comunicato la loro formale e motivata posizione sulla operatività della garanzia ( ho solo avuto una vaga e generica mail che niente dice). e io che sono senza auto intanto pago con il mio modesto stipendio da impiegato la finanziaria, il bollo e l’assicurazione!!!

Scritto il 29/05/2009 alle ore 21.21
luckystrike
NICOLOSI (CATANIA)

Utente Iscritto da
maggio 2009

complimenti alla citroen....come sempre marchio di fondata fiducia e qualità dei propri prodotti

mi spiace che ti trovi in questa situazione rivolgiti ad un avvocato che di certo solleciterà le parti chiamando in causa i danni materiali per il mancato uso del mezzo e il corrispettivo in denaro pagato nelle rate assicurazione e bollo

Scritto il 31/05/2009 alle ore 11.30
nt1973
VIAREGGIO (LUCCA)

Utente Iscritto da
maggio 2009

mi sono già rivolto ad un avvocato di un’associazione consumatori della mia città, il quale ha già inviato una racc. al conc. e alla casa madre ma dopo 25gg non hanno ancora risposto... come non avevano rispostoi alla mia precedente raccomandata... quindi l’avv. mi ha consigliato di spargere la voce... aspettando qualche giorno in + prima di intraprendere una causa per recesso dal contratto... queste sono le foto delle condizioni attuali (credo... non vado in officina da + di in mese) della mia macchina


[url=http://www.imagestime.com/show.php/363644_img1847resize.jpg.html][img]http://s4.imagestime.com/out.php/t363644_img1847resize.jpg[/img][/url][url=http://www.imagestime.com/show.php/363645_img1848resize.jpg.html][img]http://s4.imagestime.com/out.php/t363645_img1848resize.jpg[/img][/url][url=http://www.imagestime.com/show.php/363646_img1849resize.jpg.html][img]http://s4.imagestime.com/out.php/t363646_img1849resize.jpg[/img][/url][url=http://www.imagestime.com/show.php/363647_img1850resize.jpg.html][img]http://s4.imagestime.com/out.php/t363647_img1850resize.jpg[/img][/url][url=http://www.imagestime.com/show.php/363648_img1851resize.jpg.html][img]http://s4.imagestime.com/out.php/t363648_img1851resize.jpg[/img][/url][url=http://www.imagestime.com/show.php/363649_img1852resize.jpg.html][img]http://s4.imagestime.com/out.php/t363649_img1852resize.jpg[/img][/url][url=http://www.imagestime.com/show.php/363650_img1853resize.jpg.html][img]http://s4.imagestime.com/out.php/t363650_img1853resize.jpg[/img][/url][url=http://www.imagestime.com/show.php/363651_img1854resize.jpg.html][img]http://s4.imagestime.com/out.php/t363651_img1854resize.jpg[/img][/url][url=http://www.imagestime.com/show.php/363652_img1855resize.jpg.html][img]http://s4.imagestime.com/out.php/t363652_img1855resize.jpg[/img][/url][url=http://www.imagestime.com/show.php/363654_img1856resize.jpg.html][img]http://s4.imagestime.com/out.php/t363654_img1856resize.jpg[/img][/url][url=http://www.imagestime.com/show.php/363655_img1857resize.jpg.html][img]http://s4.imagestime.com/out.php/t363655_img1857resize.jpg[/img][/url]

Scritto il 25/06/2009 alle ore 11.14
nt1973
VIAREGGIO (LUCCA)

Utente Iscritto da
maggio 2009

grazie all’aiuto provvidenziale di un utente del citroen c-club che ringrazio vivamente... ieri 24/06/2009 magicamente mi hanno rimnconsegnato l’auto direttamente dove lavoro.... dopo 121 giorni...
adesso incomincia la fase di collaudo... vedremo se si presenteranno problemi....

dopo la prima "gita serale" dopo 4 mesi di astinenza inizio a riscontrare già qualche problemino:

1) non funzionano i comandi al volante dell’autoradio... avevo montato un "adattatore" per pioneer e prima andavano (.. forse nel rimontarla non l’hanno collegato...)

2) sembra non funzioanre il climatizzatore automatico... butta solo aria calda... di questo mi avevano avvertito prima di consegnarmi l’auto..

3) quando accendo l’auto a stereo acceso sento uno sfrigolio nelle casse ... che prima non c’era...

Scritto il 25/06/2009 alle ore 22.55
unmezzo34
Ronchi (MASSA-CARRARA)

Utente Iscritto da
giugno 2009

fai una bella segnalazione anche sul sito www.idifetti.com se non altro potrai essere di aiuto per altri utenti che si trovano nella tua situazione.