Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
I reclami dei lettori che hanno riscontrato problemi sull'auto.
Visite Utente Risposte Ultima Risposta
CONCESSIONARIO TOYOTA UNIMOTOR MATE 9803 bruno1 3 19/10/2007
nikolass

Scritto il 04/04/2005 alle ore 11.43
bruno1
(MATERA)

Utente Iscritto da
aprile 2005

ciao a tutti...

mi chiamo bruno fortunato e volevo raccontarvi la mia esperienza.



possiedo una toyota yaris del 12/1999.

ultimamente ho riscontrato un problema.

il led che indica problemi all’iniezione rimane acceso. di conseguenza ho portato la vettura al concessionario della mia citta’, la toyota unimotors srl di matera (basilicata).

al concessionario collegano il computer alla vettura e mi dicono che c’e la sonda lambda da cambiare. il tutto dura 1 minuto. la macchina nn me la guardano nemmeno. premetto che nn riscontro nessun problema durante la marcia, nn rilevo consumi alti, o altre cose collegate alla sonda lambda... vabbe...

insomma senza neanche controllare la vettura si fiondano ad ordinare il pezzo (fuori garanzia) al prezzo di 180,00. ok, saranno cosi esperti che nn hanno bisogno di controllare la makkina, e i possibili problemi che possono causare l’accensione del led.

la sonda è in ordine, quindi io, per sicurezza ed informazione personale mi reco a diversi meccanici di estrema fiducia (sono miei parenti). in effetti verificano che sulla centralina è indicato un problema di sonda lambda, ma dopo aver provato e riprovato la vettura diagnosticano che il problema nn è sulla sonda lambda, ma puo essere dovuto ad interventi di piccola manutenzione, tipo candele, filtri o nel peggiore dei casi, alla bobbina. insomma, mi hanno fatto notare che tante cose possono causare quel problema.

questi componendi, essendo in degrado, facevano si che il combustibile nn si bruciasse in maniera ottimale causando quindi il funzionamento nn corretto della sonda lambda (il che significa che nn è rotta).

cmq sia, il meccanico di fiducia mi resetta la centralina. il led ovviamente si spegne ma si riaccende dopo 1 settimana.

mi reco di nuovo al meccanico di fiducia, il quale mi cambie le candele (erano proprio da cambiare) e mi ri-resetta la centralina.

il led si riaccende, ma dopo 1 mese.

ok...

intanto la sonda lambda arriva.

quindi, fiducioso di un concessionario cosi importante, mi reco in officina toyota per la sostituzione.

vado in "segreteria" per firmare la scheda ed intanto vedo il meccanico/capo/proprietario che discute con la sua mamma/segretaria e controlla se la parte della sonda ordinata era quella giusta.

vi assicuro che erano in disaccordo. alla fine il meccanico/capo ha detto testuali parole: si, quella sara’...

vabe, fiducioso e voglioso di risolvere questo "non problema" (ripeto che nn riscontro nessun problema in marcia) lascio la makkina in officina e vado a riprenderla dopo circa 2 ore.

uscendo vedo una bella targa con tutti i diritti dei clienti toyota, tra quale spicca il seguente: possibilita’ di provare la vettura, qualora fosse necessario, per verificarne il corretto funzionamento dopo l’intervento.

quindi ritorno al concessionario, e vado dalla segretaria per pagare. con i soldi in mano chiedo gentilmente alla "signora" se posso provare la vettura, come da tabella dei diritti.

non so per quale motivo, la signora comincia a gridare e a dirmi che se nn pagavo la makkina nn usciva dalla concessionaria. cosa avro detto mai per farla arrabbiare cosi?

a quel punto io, un po seccato da quel comportamento cosi strano, chiedo (gentilmente) di smontarmi il pezzo e di rimettere il vecchio.

detto fatto... il capo/meccanico/proprietario mi smonta la sonda dicendo che i diritti del cliente scritti su quella carta, per altro fatta a quadro sono tutte *******te.

ma bene...

comunque ora, circa un mese dall’accaduto il led è ancora spento e nn riscontro nessun problema (sonda "rotta" secondo loro).

premetto che l’autovettura è stata acquistata a livorno, dal concessionario mannini auto.

stamattina, sorpresa delle sorprese.

un mio amico mi fa notare che prima, dietro la scritta yaris, c’era un adesivo bianco e che ora nn c’era piu’. beh, era e ribadisco, era, l’adesivo di mannini auto. in effetti nn c’era piu. ma dov’era? e’ stato li per 4 anni... ora dov’e?

abbasso lo sguardo e tutto mi è chiaro. sotto la targa c’era una bella scritta di toyota unimotor matera.

si son presi la briga, a mia insaputa, di levare l’adesivo mannini auto, staccare le targhe, e mettere il portatarghe con il loro marchio per farsi pubblicita’. potevano almeno avvisare...



alla fine mi chiedo, è normale tutto questo?

sono io che sono paranoico?

possono tra l’altro cambiare scritte varie a mia insaputa?



ringrazio chi ha letto :)

Scritto il 02/04/2007 alle ore 20.06
koffys
ROMA (ROMA)

Utente Iscritto da
aprile 2007

cia ho letto la tua mail e penso di avere lo stesso problema ....un paio d anni fa mi si accende la spia del motore dopo un po’ di tempo il mio meccanco di "fiducia " mi trova il problema collegandosi alla centralina con un computer...responso la sonda dell iniezione mi fa spendere 250 euro e dopo qualche settimana la spia mi si riaccende secondo resposo bisogna cambiare anche l altra (perche dovrebbero essere 2 ste sonde) ovviamente nn l ho cambiata e la macchina dopo 2 anni va come prima!? che mi consigli gli esperti sostengono che il problema va risolto perche i consumi aumentano etc etc ma sti esperti avranno davvro capito quale è il problema????

Scritto il 19/10/2007 alle ore 14.36
nikolass
GRAVINA (BARI)

Utente Iscritto da
ottobre 2007

anch’io ho avuto problemi con la "mamma" della concessionaria unimotors di matera.
a dir poco un’ arpia.......mi rifila un liquido lavavetri dal modico costo di 12 euri senza preavviso,
scortese e acida comare.............
contesto,contesto contesto....
nn in regola con la efficiente tradizione toyota..........