Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
Motori, sospensioni e telaio. dalla meccanica all'elettronica.
Visite Utente Risposte Ultima Risposta
DIFETTO FORD FOCUS 1.8 TDCI 32944 tremendo3 6 19/09/2011
anto1985

Scritto il 04/11/2006 alle ore 10.33
tremendo3
FOGGIA (FOGGIA)

Utente Iscritto da
novembre 2006

buongiorno a tutti, sono nuovo di questo forum e dopo aver letto tutti i post lasciati in giro dai sfortunati possessori di ford focus 1.8 tdci ho deciso di chiedere informazioni a voi veterani, dato che anch’io ho acquistato una focus 1.8 tdci del 08/ 2003, ho chiesto al meccanico ford circa il difetto dell’’auto in questione e questi mi ha rassicurato dicendomi che la mia auto era apposto e nn avrebbe avuto il problema del volano, in quanto immatricolata dopo il 2° semestre 2003, infatti dopo questa data(a detta del meccanico) la ford ha provveduto a rimediare al difetto dei volani sostituendoli con altro tipo sulle vetture immatricolate dopo il 2°semestre 2003. ora vi chiedo se a voi è giunta notizia di veridicità della cosa, perchè non provate anche voi a chiedere in giro se la sostituzione dei volani è realmente avvenuta in casa ford? grazie aspetto notizie.

Scritto il 18/12/2006 alle ore 10.31
datipal
(BOLOGNA)

Utente Iscritto da
dicembre 2006

[ford focus 1.8 100cv zetec]

ciao tremendo3,
io ho acquistato una focus immatricolata 01/2004 e dopo 60.000 km circa ho avuto il problema dell’accensione a caldo, ovvero un rumore di ferraglia nel motore.
al momento ho risolto il problema cambiando la batteria con una spesa di soli 80€ (72.000 km), spero che in futuro non debba cabiare il volano.
secondo me non è stato sostituito il volavo nelle focus penultimo tipo!

Scritto il 28/01/2008 alle ore 13.59
enzonola
NOLA (NAPOLI)

Utente Iscritto da
gennaio 2008

salve aspetto vostre notizie sui diffetti della focus 1 serie

Scritto il 30/01/2008 alle ore 17.48
enzonola
NOLA (NAPOLI)

Utente Iscritto da
gennaio 2008

salve ragazzi io ho una focus tdci del ottobre 2003 e il difetto non mi senbra risolto l’accensione al caldo e pure lo spegnimento se notate comunque e una cavolata che le auto hanno canbiato il olano mo non so se sulle versioni piu vecchie del 2 semestre 2003 tdci focus il problema e piu evidente io con la mia il problema non e cosi tanto grave penso che l’anno canbiato ma il problema non e risolto del tutto cmq io da poco ho canbiato la batteria originale ormai andata e o messo una da 90 anpere che mi ha consigliato qui al forum e il mio elettrauto x eliminare al quasi del tutto il problema e al dire la verita parte con mezzo giro di chiave sia a freddo che a caldo cosa che a stento faceva prima con una 70 anpere cmq canbindo la batteria con una piu grande il a piu forza a partire ok

Scritto il 14/02/2008 alle ore 13.30
enzonola
NOLA (NAPOLI)

Utente Iscritto da
gennaio 2008

salve a tutti gentilmente sapete quando costa un debimetro della focus tdci 115hp del 2003

spiego il mio problema ieri dal mio meccanico ho fatto canbiare cinta di distribuzione e quella dell’alternatore conpresa di tutti i cuscinetti e tesa cinghia

ma appena faccio circa 1km la macchina cm non tirasse piu e nn va piu di 100 a l’ora la riporto dal mio meccanico per sapere cosa e successo e mi a detto che si deve fare una diagnosi dall’elettrauto e poi passare per il ponpista perche la vista anche lui e nn riesce a capire cosa e il motivo

be io pensavo che era fuori fase ma nn e possibile perche la macchina tira bene poi a come capita si stoppa di botto e nn va piu di 100 120

ma io penso che sia il debimetro ma ce lo portata bene e uscita con questo problema ma?????

se mi potete darmi qualche dritta sul caso e se vi e capitato di sostituire sto debimetro e quando avete pagato



a me mi anno cercato 250 euro e mai possibile

se sapete il prezzo preciso rispondetemi perche sono in panne o contatattemi all’ email vincic@hotmail.it

Scritto il 19/09/2011 alle ore 0.33
anto1985
CAPANNOLI (PISA)

Utente Iscritto da
settembre 2011

ciao ragazzi io avevo una ford focus del 2003 mi ha dato tantissime soddisfazioni ma anche diversi difetti appena presa gli ho fatto volano e frizione perche si spegnieva e dava un rumore metallico dopo poco partiva male e gli ho cambiato la batteria dopo 5 mesi mentre andavo si spegnieva a freddo erano le termocandele ma cambiate queste cose la macchina e perfetta nn consuma niente e va veramente forte ciao a tutti