Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
Motori, sospensioni e telaio. dalla meccanica all'elettronica.
Visite Utente Risposte Ultima Risposta
FIAT PUNTO RAFFREDDAMENTO E € 2270 maui 3 23/07/2007
xelachela

Scritto il 22/04/2007 alle ore 12.05
maui
ALGHERO (SASSARI)

Utente Iscritto da
aprile 2007

salve a tutti sono un nuovo iscritto...

possiedo una punto 55s del 1996... e siccome la devo cambiare... volevo sapere a ke normativa € corrispondeva... xkè sono andato in concessionaria e mi hanno detto ke è €2... e cio mi sembra moolto strano... xò vabbe nn sono molto esperto...

poi un altra cosa... ho un problema con il circuito di raffreddamento...

ogni 3 km mi si accende la spia della temperatura del liquido... e si mette a bollire i, si sentono proprio scoppi e quindi sono costretto a fermarmi per 10/15 minuti....la cosa che non mi convince e che non si accende neanke l’elettroventola...
sono andato dal meccanico e mi ha detto ke c’è la ghuarnizione della testata andata e ke quindi sfiata nel circuito di raffreddamento...

ora... non ho ben prensente come sia il circuito di raffreddamento della makkina( sono fermo agli scooter)
ma se sfiatasse... non dovrebbe scoppiarmi tutta la vasketta??

non so magari ci puo essere aria nel circuito... e quindi non circola bene...voi ke dite???

Scritto il 19/06/2007 alle ore 20.17
donkey
ROMA (SAVONA)

Utente Iscritto da
giugno 2007

se alla macchina ti bolle la acqua essere perche o non funziona il bulbo o il termostato a cambia meccanco

Scritto il 23/07/2007 alle ore 22.52
xelachela
(BERGAMO)

Utente Iscritto da
dicembre 2006

salve donkey,
anch’io possiedo una fiat punto 55 s del 1996 e quest’inverno ho avuto lo stesso problema.
il motivo per cui ti si accende la spia della temperatura dell’acqua è sicuramente perchè il motore della tua punto si surriscalda.
i motivi per cui sale la temperatura del motore sono svariati ma sono sicuramente riconducibili al mal funzionamento dell’impianto di raffreddamento.
quasi sicuramente nel tuo motore manca il liquido dei raffreddamento.
il motivo credo che sia legato alla perdita del radiatore del riscaldamento ( è un difetto che ha la nostra punto).
se l’hai usata per parecchio tempo senza il liquido di raffreddamento avrai rovinato la guarnizione della testa o addirittura la testata stessa.
io non sono un meccanico ma mi arrangio e quindi, aiutato da una persona (non ricordo il nome) che ha lasciato scritto su questo forum il procedimento per smontare il radiatore, l’ho cambiato dassolo.
e’ stata un’impresa ma per mè che sono appassionato di questi lavoretti è stata una soddisfazione.
se prima che cominciasse ad accendersi la spia della temperatura perdeva il radiatore del riscaldamento potevi accorgertene dal fatto che il parabrezza rimaneva sempre appannato anche con la ventola al massimo.
ormai probabilmente avrai poco liquido nell’impianto, comunque prova a mettere la testa sotto il cruscotto.
guarda sutto lo scatolotto nero che c’è dietro alla plancia dell’autoradio,
se è bagnato il problema è proprio il radiatorino del riscaldamento.
per sostituirlo bisogna smontare tutto il cruscotto, quindi se non sei pratico ti consiglio di farlo fare al meccanico.
non so a quale spesa tu possa andare incontro.
fai conto che il radiatore da un ricambista l’ho pagato 65,00€, in più c’è la manodopera.
spero di esserti stato utile come è stato utile a me questo forum.
ciao alessandro