Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
Motori, sospensioni e telaio. dalla meccanica all'elettronica.
Visite Utente Risposte Ultima Risposta
FOCUS 02 TDCI 115CV - PARTE SOLO A STRAPPO - AIUTO! 1008 takkos 4 09/11/2008
takkos

Scritto il 05/11/2008 alle ore 12.30
takkos
VILLASALTO (CAGLIARI)

Utente Iscritto da
settembre 2008

ciao a tutti,io posseggo una ford focus del 2002 tdci 115cv....dopo averci speso tanti euro nel cambirgli pompa e iniettori ora ha un altro problema...devo dire ke dopo avergli messo pompa e iniettori nuovi non mi ha dato più problemi però da qualke tempo a questa parte a volte non si accende,spie non se ne accendono e quindi mi tocca accenderla a strappo....a volte a minimo è come se si acccelleri da sola ma di pochissimo,come se gli do dei colpetti d’acceleratoe...boh boh chi ne capisce di questa macchina???ne risolvi uno di problema e ne rientra un altro...delusione alle stelle....qualcno mi può aiutare??
p.s. la batteria è nuova da 86 amper e 780 di spunto...la marca e xision...aiutatemi vi prego sono disperatissimo

grazie

Scritto il 05/11/2008 alle ore 17.32
takkos
VILLASALTO (CAGLIARI)

Utente Iscritto da
settembre 2008

dai nessuno che mi dia un piccolo suggerimento?

Scritto il 08/11/2008 alle ore 18.42
toto
MONTEIASI (TARANTO)

Utente Iscritto da
giugno 2007

b.sera,anche a me è successo lo stesso problema.risolto versando l’additivo bardhal nel serbatoio.

Scritto il 09/11/2008 alle ore 14.58
takkos
VILLASALTO (CAGLIARI)

Utente Iscritto da
settembre 2008

macchè l’ho provato anch’io ma dopo un’pò stesso problema