Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
Motori, sospensioni e telaio. dalla meccanica all'elettronica.
Visite Utente Risposte Ultima Risposta
FORD FOCUS 2 2184 giot 1 22/03/2012
giot

Scritto il 22/03/2012 alle ore 14.32
giot
SASSARI (SASSARI)

Utente Iscritto da
marzo 2012

salve a tutti mi chiamo giovanni sono nuovo nel forum , anche io possiedo una ford focus 2 anno 2006 motore 1.8 tdci e da mesi ormai che vengo assalito da svariati problemi di elettronica tutto e iniziato con un semplice mancato riconoscimento delle chiavi !! nessun problema chiamo un meccanico autorizzato ford e con il computer mi cancella l’errore tutto ok la macchina va che una meraviglia passano solo 4 giorni e una sera mi siedo inserisco le chiavi faccio scaldare le candelette e dal nulla riappare la malefica spia dell’immobbilizzatore niente da fare la macchina nn parte per fortuna ero con un amico lascio la macchina li dove e vado a casa l’indomani torno con lo stesso meccanico riattacca il computer leva l’errore la macchina riparte .... -_-’ dice che c’e bisognio di una nuova codifica e un connettore era sporco ... ok pulisce il connettore codifica nuova la macchina sembra okk auesta volta passano 3 settimane quando un sera alla velocita di 150 km/h vuoto improvviso del motore la macchina nn risponde hai comandi per fortuna riesco ad accostare senza conseguenze rimango stupito dalla serie di anomalie presenti : avaria servosterzo , avaria sistema motore , accelerazione ridotta ,mi ritrovo con tutte le spie accese il motore al minimo dei giri con tutte le lancette a zero la macchina nn risponde aspetto aualche minuto e magicamente ritorna tutto alla normalita questo inconveniente si e ripresentato 5 volte in 3 giorni avvolte ancor prima di riprendere la marcia da una sosta nn mi perdo d’animo quando si e verificato per l’ennesima volta l’errore tempestivamente levo il quadro muovo il connettore e sparisce tutto la macchina va bene