Forum Auto & Motori
QUATTRO CHIACCHIERE «
Approfondimenti e discussioni tra amici.
Visite Utente Risposte Ultima Risposta
FORD FOCUS ALTI CONSUMI 3551 lindeciso 6 10/01/2010
gmcar

Scritto il 10/12/2009 alle ore 17.46
lindeciso
CORATO (BARI)

Utente Iscritto da
dicembre 2009

rgazzi sono nuovo del forum..ho da poco acquistato una focus tdci da 115 cv del 2003,e ho ricontrato ke fa molto fumo quando accellero e ke consuma anke parecchio..con 10 euro faccio 40-50 km..quando va bene...la valvola egr non è dato ke l’ho fatta sostituire con una nuova..qualcuno puo darmi qualke dritta sulla possibile causa di tali malfunzionamenti???grazie a tutti in anticipo!!

Scritto il 06/01/2010 alle ore 22.56
sery1970
CHIETI (CHIETI)

Utente Iscritto da
gennaio 2010

nessun malfunzionamento, questi sono i livelli normali di consumo.

Scritto il 07/01/2010 alle ore 0.05
gmcar
CONEGLIANO (TREVISO)

Utente Iscritto da
gennaio 2010

ciao, fai controllare tutti i tubi di pressione del turbo spesso si rompono e causano alta fumosità poca resa del motore e aumento dei consumi . fammi sapere ciao

Scritto il 07/01/2010 alle ore 14.01
enzopartenopeo
POLVICA DI NOLA (NAPOLI)

Utente Iscritto da
novembre 2008

ciao invece la mia macchina nn tira come dovrebbe la velocita massima la ragginge ma ci inpiega un po e nn sesto il turbo spingere con forza come faceva voglio precisare che quel incompetente di meccanico che avevo mi a tappato egr e secondo una mia ipotesi ce di mezzo anche il debimetro o fatto fare una diagnosi e pensavo che erano le elettrovalvole invece nn davanoi errore ma come anomalia cera solo la valvola egr il debimetro lo smontatao li o fatto una bella pulitina nn era poi tanto sporco ma il risultato nn cambia cosa puo dipendere

preciso parto di prima il turbo spinge poi verso i 2700 giri come se andasse un po in stallo per poi spingere sui 3300 giri ma precisando il turbo nn e che lo sento grintoso cosa puo essere

chi mi dice il dbimetro chi la valvola egr ciao

Scritto il 07/01/2010 alle ore 14.02
enzopartenopeo
POLVICA DI NOLA (NAPOLI)

Utente Iscritto da
novembre 2008

volevo precisare che ci o fatto anche un bel trattamento con aditivo nel gasolio ma nn cambia

Scritto il 10/01/2010 alle ore 23.05
gmcar
CONEGLIANO (TREVISO)

Utente Iscritto da
gennaio 2010

ciao, fai controllare bene i tubi della turbina in particolar modo quello supperiore collegato direttamente al collettore di aspirazione è fatto a gomito di circa 90 gradi che spesso si rompe e porta a una perdita di pressione con relativo calo di prestazioni, poi evventualmente prova con un dibimetro nuovo perche a pulirlo a volte non basta .... altra causa potrebbe essere la geometria variabile interna alla turbina che si blocca in quel caso bisogna smontarla, aprirla e pulirla per bene, ciao