Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
I reclami dei lettori che hanno riscontrato problemi sull'auto.
Visite Utente Risposte Ultima Risposta
FORD FOCUS SI SPEGNE 383076 mark68 160 26/02/2015
hieronymus61

Scritto il 09/03/2008 alle ore 1.26
ercole
ROVIGO (ROMA)

Utente Iscritto da
marzo 2008

ciao a tutti, so di non dire nulla di nuovo, ma ho acquistato una ford focus tdci 1800 novembre 2003, ed ho sempre avuto problemi di spegnimento, principalmente da fermo in prima (in accelerazione) a metà incrocio, ma anche in decelerazione, dalla prima alla 3°. ho rischiato anche l’arresto durante uno spegnimento in tangenziale di bologna, quando in sorpasso (davanti ad autopattuglia della stradale) l’auto si è spenta, e le forze dell’ordine non volevano sentire ragioni.
l’auto ha passato più tempo nelle officine ford che nel garage di casa, prima a bologna mi è stato detto che dovevo imparare a guidare, poi in altra officina di bologna dopo 2 soste di 15 gg l’una (s. lazzaro di savena, bon..a center) hanno finalmente risolto il problema con la sostituzione del sensore albero a camme. poi, dopo la inevitabile rottura di volano e frizione, mi hanno restituito l’auto con il medesimo difetto, in più non andava più in moto; nel frattempo, terminata la garanzia, sono stato abbandonato a me stesso.
riepilogo: sostituendo il volano hanno rotto il sensore in oggetto, non hanno cambiato il motorino di avviamento (coppie di ingranaggi che lavorano insieme vanno sempre cambiati) e non mi hanno passato la frizione in garanzia, anche se la causa del consumo deriva dall’obbligo di partire "frizionando" per non farla spegnere.
vorrei giustizia, ma non so a chi rivolgermi, se qualcuno avesse intenzione di intentare una causa collettiva alla ford sarò sempre disponibile.

Scritto il 09/03/2008 alle ore 13.38
enzonola
NOLA (NAPOLI)

Utente Iscritto da
gennaio 2008

cio sono enzo nola molto attivo in questo forum e pronto a parlare in faccia a chi pensa e ci deride intorno xke abbiamo una ford nn e vero e una buona macchina be i problemi le anno tutte credici un diverso dall’altro male anno tutte le marche

ma per quando ti posso fornire in merito a volano e difetti vari ce in atto una petizione per intentare una causa collettiva alla ford

io nn posso partecipare xke nn o avuto di questi problemi o provveduto in tenpo con una batteria con piu spunto

x la petizio fatti uan visitina tra le varie discussioni in merito alla focus troverai il linko e mail della persona che a iniziato la petizione in merito

ok ciao

Scritto il 09/03/2008 alle ore 13.46
enzonola
NOLA (NAPOLI)

Utente Iscritto da
gennaio 2008

ha visto che come hai detto hai canbiato volano e conponenti vari frizione e motorino d’avviamento per nn farlo ronpere e

dover spendere 1000 1500 euro devi senplicemente canbiare la batteria siccome come nota che il rumore di ferraglia a caldo e

un po a freddo e dovuto al fatto che la batteria originale ford una microcraft da 70anpere e con spunto di 680 non e

sufficiente a far girare e a far partire correttamente la macchian cosi portanto alla rottura del volano e un

errore della ford

devi mettere come ho fatto io uan batteria di buona marca ce ne sono tante dalla fiamm alla tudor alla bosch

io o messo una bosch da 95 anpere e con uno spunto di 897 ottimo ma va bene pure con spunto da 800 a me va una meraviglia

parte con mezza girata di chiave a caldo e a freddo

ricordati nn conta tanto gli anpere della batteria ma lo spunto

io lo presa in un centro commerciale e lo pagata 119 euro be megli che 100 1500 ero o no

ok ciao

Scritto il 09/03/2008 alle ore 16.37
biac76
CHIAVENNA (SONDRIO)

Utente Iscritto da
marzo 2008

ciao a tutti, io cambio auto e passo dalla mia 156 con quasi 190milakm ad una focus 1.8tdci con 73mila km, sia il mio amico meccanico che il rivenditore che conosco mi fanno un affare...
onestamente leggendo tutti questi commenti in internet l’affare lo fa la ford come rivendita pezzi di ricambio...

be sono deciso chiedo una garanzia di due anni su pezzi per le riparazioni a motore.
speriamo che l fotuna mi aiuti un pochino questa volta

Scritto il 09/03/2008 alle ore 22.57
toto
MONTEIASI (TARANTO)

Utente Iscritto da
giugno 2007

b,sera a tutti gli amici del forum.vi racconto brevemente la mia storia:circa un’anno e mezzo decido di lasciare la mia ford focus tddi 90cv incidentata per acquistare da un concessionario dell’usato un ford focus tdci 115 cv,dopo un po’ mi viene fatto in garanzia il lavoro del volano e del motorino di avviamento che a dire di tutte officine ford questo è un difetto di tutte le 115 cv.oltre questo tipo di lavoro sostituisco a mie spese la batteria, montando quella originale ford:costo 150 euro.per dirla in breve domenica 20 febbraio dopo aver spento l’auto per una breve sosta,al momento di riaccenderla il motorino di avviamento non dava piu’ segni di vita.essendo in garanzia visto che era da circa 10 mesi che mi era stato fatto il lavoro ho deciso di riportarlo indietro.morale della favola:0ggi 09/03/2008 io ho ancora l’auto ferma perchè devono vedere come mai è successo questo problema al motorino d’avviamento.ciao a tutti

Scritto il 18/06/2010 alle ore 15.22
mark4
(ROMA)

Utente Iscritto da
giugno 2010

ciao a tutti!
se posso consolarvi in breve vi racconto cosa succede a me. e’ frustrante e sono annichilito dal comportamento della ford.
a luglio 2009 acquisto una ford focus 2.0 bifuel alla concessionaria "carpoint" di v.le marconi a roma. negli ultimi mesi mi ha lasciato a piedi per ben 4 volte, e le ultime due mettendo a rischio anche l’incolumità mia e dei miei familiari. si è spenta "in marciaa"...quindi spie accese tipo albero di natale, sterzo bloccato e impossibilita’ di governare la macchina....!!!! per 4 volte mi dicono che la macchina e’ riparata....l’ultima mi decido e faccio scrivere dall’avvocato e non vado a ritirare la macchina per ovvi motivi psicologici dovuti alla sicurezza!!! la macchina preciso che e’ in garanzia (24 mesi!!)....sapete che succede? mi stanno facendo passare enormi disagi di tutti i tipi non risolvendo in modo alcuno il mio problema.....gli ho chiesto (tramite legale) la sostituzione della macchina con un’altra di uguale valore....mi hanno fatto rispondere (carpoint) che se non vado a ritirarla subito mi fanno "loro" gli atti legali...!!!???? tutto cio’ senza avermi fatto vedere tutti gli interventi fatti alla macchina in oggetto!!
sono vergognosi...così la ford vende il suo marchio?
così fa "assistenza clienti post-vendita???????
di nuovo vergogna....cambiate mestiere...
ora dovrò affrontare una causa, rimarrò senza macchina aumentando i disagi che già ho!
vergogna!
non comprate + ford

Scritto il 20/06/2011 alle ore 11.06
bomberino
FASANO (BRINDISI)

Utente Iscritto da
giugno 2011

ciao..anch’io da circa 2 anni ho lo stesso tuo problema alla mia ford focus 1.8 diesel 100 cv cioè gli strattoni prima e l’accensione della spia delle candelette con motore al minimo dopo (senza spegnimento e con acceleratore off) ..problema che si verifica puntualmente in estate con le alte temperature(!!!!)..in inverno mai successo...mi basta spegnere il quadro e riaccenderlo per far tornare tutto come prima..ma spesso questo difetto si verifica 3-4 volte nell’arco di un ora..volevo gentilmente sapere se sostituendo il pedale come hai fatto tu il problema si verifica nuovamente....
sicuro di una tua collaborazione ti saluto.

Scritto il 05/08/2011 alle ore 11.30
puppomarino
(COMO)

Utente Iscritto da
agosto 2011

ciao a tutti voi, sono nuovo in questo forum ed è il mio primo messaggio.
ho letto con attenzione tutto ciò che avete scritto, le vostre esperienze e passioni patite dietro questo cesso di macchina.

spero di essere in tempo per dirvi ciò che sto per dirvi, ovvero in tempo utile prima della famigerata partenza per le ferie, perché credo di avere qualche buona notizia da darvi.

parlando della focus.
per il problema delle candelette ho risolto personalmente la cosa soffermandomi a pensare a tutto quanto (di apparentemente inutile) possa sfuggire ad un meccanico, una persona che in genere ha fretta o non ha tempo (ne voglia) di impazzire dietro un problema dalle mille sfaccettature.
il risultato mi è costato alla fine 6 euro e 20 minuti complessivi di lavoro, ovvero il prezzo di una bomboletta di crc spray per pulire contatti elettrici e ovviamente tempo di lavoro (che non ho pagato).

aperto il cofano e tolta la cover motore, staccate il connettore del sensore delle camme e spruzzate al suo interno il crc. aspettate che agisca per 5 minuti, e non lesinate a metterne dell’altro se ritenete possa essere troppo poco. poi fate lo stesso anche per i due connettori a monte del coperchio.
una volta atteso il tempo necessario, con uso del compressore o soffiandoci dentro fate cadere i residui di crc dai fori dei contatti dei connettori, quindi riconetteteli nelle loro rispettive sedi.

è tutto.

il problema per il quale questa, a mio giudizio rappresenta la soluzione, è quello dello spegnimento casuale del motore (che va in protezione) sia in corsa che da fermo, che al semaforo ecc. ecc. con relativo lampeggio della spia candelette.
mediamente si spegneva 2-3 volte in 50 km, andando a memoria. oggi sono al mio primo giorno di ferie ed a distanza di una settimana dall’operazione ho già percorso 1000 km senza nessun accenno del problema (nessuna indecisione del motore).

oggettivamente noto una erogazione non uniforme nella corsa iniziale del potenziometro dell’acceleratore, ma si sa questo è un altro problema, risolvibile cioè con sostituzione del pedale.

se avete la macchina da meccanico vi consiglio di andarla a ritirare perché proverà sicuramente a sostituire i soliti pezzi incriminati/incriminabili con lauto esborso di denaro da parte vostra.

credo di dovervi in qualche modo ringraziare, per avermi fatto evitare sin dall’inizio tutta la serie di interventi che, nel caso vostro, sfortunatamente non hanno risolto il vostro problema.

ogni modo fatemi sapere se riuscite a risolvere.

ciao a tutti e buone ferie (per chi deve ancora andare)

sasà

Scritto il 09/08/2011 alle ore 19.43
zaro17
(ROMA)

Utente Iscritto da
agosto 2011

stesso problema anche io, senza raccontare di nuovo ciò che ho letto per 22 pagine, cercherò di mettere in pratica i consigli di mtbiker77 e sasà...vi farò sapere...per ora il meccanico mi ha preso solo 100€, spero che la cifra non aumenti!!!

Scritto il 18/08/2011 alle ore 15.42
moreno3
MILANO (MILANO)

Utente Iscritto da
agosto 2011

salve ho una ford focus ikon 1,6 gpl dal febbraio del 2010 con su 8000 km.
domenica 14 agosto di ritorno dalle vacanze ho parcheggiato la macchina per scaricare i bagagli, quando ho ripreso la macchina per fare delle commissioni mentre ero fermo al semaforo si è sentito come uno scoppio ed un terribile odore di gas.
presi dal panico ci siamo catapultati fuori dalla macchina e quando dopo abbiamo provato a riaccenderla non abbiamo avuto difficoltà a farla ripartire ma appena entrava in funzione il gpl si sentiva il rumore e l’odore del gas che fuorisciva.

avendo un’ estensione della garanzia per cinque anni abbiamo contattato subito il servizio clienti "ford" che ha provveduto immediatamente ad inviare il carro attrezzi per ritirare la macchina e informandoci che sarebbe stata portata presso un’officina autorizzata ford il 16 di agosto: ad oggi la mia macchina è ancora ferma in un autoparco e non so assolutamente entro quanto tempo verrà ripararata e dove; visto che l’officina che avrebbe dovuto ritirarla è oberrata di lavoro e non fa niente fino al 15 settembre.

dopo due giorni di tentativi vani siamo riusciti solo oggi a parlare con il servizio clienti ford che ha provveduto ad aprire una nuova pratica per avere almeno un’auto di cortesia che sto ancora aspettando visto che non c’è un autonoleggio aperto (premetto che abitiamo nei pressi di linate).

e’ possibile secondo voi che avendo pagato un estensione di garanzia che dovrebbe dovuto tutelarmi in simili circostanze, in una città come milano, non ci sia un’officina che possa risolvere il problema in tempi brevi o darmi almeno qualche spiegazione sul problema riscontrato.

e’ possibile che un impianto gpl nuovo possa improvvisamente iniziare a perdere gas?

se qualcuno ha avuto un problema simile mi contatti.

grazie moreno