Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
Motori, sospensioni e telaio. dalla meccanica all'elettronica.
Visite Utente Risposte Ultima Risposta
FORD FOCUS TDDI 90CV.... HELP AIUTO!!!! 1993 arrows77 4 04/03/2010
goodauto

Scritto il 12/02/2010 alle ore 15.46
arrows77
MILANO (MILANO)

Utente Iscritto da
febbraio 2010

ciao a tutti
un grosso saluto..
vorrei sottoporre un problema a voi ragazzi magari potete darmi una grossa mano
ho una focus 90 cv tddi sw del 2001 130.000 km una vera bomba mai nessun problema apparte da un mese a questa parte la macchina sia a caldo che a freddo quando sono in moto sporadicamente comincia a singhiozzate e tutte le spie del cruscotto si accendono.
il tutto dura pochi secondi poi ritorna tutto normale.. si puo` ripetere piu volte a giorno a nessuna volta !!
boh!!!
a qualcuno e` mai capitato lo stesso problema?


potete aiutarmi????

grazie 1000

Scritto il 28/02/2010 alle ore 17.17
dec
(BELLUNO)

Utente Iscritto da
febbraio 2010

non ti posso aiutare ma posso solo aggiungermi, ho un probelma simile a parte le lusi che si accendono, infatti possiedo una ford focus 1800 tdci sw del 2004 con 164000km da alcuni giorni riscontro un problema che ha lasciato perplesso anche il mio meccanico.
ogni tanto perde colpi, sembre che non arrivi gasolio ad un iniettore o non polverizza e per compensare la cosa devo alzare il pedale dell’acceleratore e poi riaccelerare, con conseguente effetto saltello.
il filtro gasolio è appena stato sostituito. la diagnostica dice che è tutto ok.
qualcuno ha idea di cosa può essere?, ho guardato gli altri post e non ho trovato nulla del genere.
ciao e grazie.

Scritto il 03/03/2010 alle ore 20.33
automobilisinistrate
ARONA (NOVARA)

Utente Iscritto da
marzo 2010

ciao.. dovresti provare a controllare la centralina della pompa iniezione del gasolio. prova a chiedere aiuto ad un pompista oppure vai in una concessionaria che attaccando la macchina al computer ti segnalerà qual è il difetto.

distinti saluti

www.automobilisinistrate.info

Scritto il 04/03/2010 alle ore 10.14
goodauto
(ANCONA)

Utente Iscritto da
marzo 2010

potrebbero essere anche le candele sporche o bruciate fai controllare anche quelle... poi magari mi sbaglio. correggietemi pure...