Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
Motori, sospensioni e telaio. dalla meccanica all'elettronica.
Visite Utente Risposte Ultima Risposta
FUMO ECCESSIVO - AIUTO ! 1461 mirco65 3 18/04/2006
jack

Scritto il 12/11/2005 alle ore 15.47
mirco65
CAGLIARI (CAGLIARI)

Utente Iscritto da
novembre 2005

salve ! ho urgente bisogno di aiuto !
ho una fiat punto jtd 1.9 sx anno 12/2001 con 60.000 km.
all’improvviso ha iniziato a emettere fumo eccessivo e si verificano degli strappi al
momento della guida come se volesse perdere terreno.
ultimamente si è accesa anche la spia delle candelette e inoltre il computer di bordo (il trip) per interderci mi segnala non più di 15km a litro come consumo.
insomma cosa è successo ?
sono gli iniettori che vanno sostituiti ?
la pompa egr o solo le candelette ?
se sono gli iniettori, qual’è il loro costo ?
poi vi è un’altro problema : la frizione dell’auto ha sempre staccato molto giù di pedale e ho sempre sollevato appena appena e l’auto tranquillamente (senza accellerare) si avviava a pertire; da quando è successo ciò che ho detto, al momento che inizia a sollevare il piede dalla frizione, se non si accellera un pò l’auto mi si spegne sotto. questa causa è imputabile al problema che avevo esposto o c’è anche un problema di frizione sopraggiunto contestualmente e in modo casuale ?
aggiungo infine che controllando la centralina mi è stato riferito che l’auto è stata potenziata ed è per questa che è molto scattante. potrebbe essere questa la causa ?
premetto che dal mese di gennaio 2004 (anno di acquisto ) l’auto era usata e aveva 23000km (dal concessionario) ed è andata fino ad oggi una meraviglia.
insoma mi chiarite un pò l’idea ?
grazie a tutti coloro che mi risponderanno.
saluti

Scritto il 27/03/2006 alle ore 20.39
tont13
(BARI)

Utente Iscritto da
marzo 2006

ciao,
la mia auto ha il tuo stesso problema,
sai dirmi come l’hai risolto?
grazie

Scritto il 18/04/2006 alle ore 23.50
jack
FIRENZE (FIRENZE)

Utente Iscritto da
aprile 2006

la spia delle candele si accende x segnalare un guasto all’impianto preriscaldo, normalmente è dovuto ad 1 o più candele bruciate.se il motore non và regolare come prima cosa controllerei i filtri aria/gasolio,se hai fatto + di 10000 km devi sostituirli.se i filtri sono nuovi prova a farti fare una diagnosi con uno strumento tecnico.il problema della frizione non è derivante dagli altri inconvenienti,io proverei a regolare la corsa.ciao