Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
Motori, sospensioni e telaio. dalla meccanica all'elettronica.
Visite Utente Risposte Ultima Risposta
GUASTO MOTORE FORD FOCUS 2006 SW 1,8 TDSI 2241 franco2 1 30/05/2005
franco2

Scritto il 30/05/2005 alle ore 13.26
franco2
PIANSANO (VITERBO)

Utente Iscritto da
aprile 2005

un po’ di tempo fa ho scritto su questo forum per avere un consiglio
riguardo ad un problema di avvio della mia zafira 2.0 dti. la macchina, che
ho acquistato usata nel 2002 (è del 2000) con 36.000 km, non mi ha dato mai
problemi fino a circa 2 mesi fa. alcune volte (all’incirca 1 volta su 4)
stenta a mettersi in moto e poi fa una gran fumata. il problema si presenta
sia a freddo (ad esempio la mattina), che magari dopo una breve sosta. il
mio meccanico, dopo aver cambiato i tubicini che portano la nafta agli
iniettori (non so come si chiamano di preciso perché non sono esperto) e
dopo altre varie prove, ha detto che probabilmente è la pompa della nafta e
che dovevo andare da un pompista. il mio meccanico, dopo aver sentito il
pompista, ha affermato che il problema derivava da un sensore della
temperatura posto all’interno della pompa della nafta e che non c’era verso
di revisionare la pompa in questione, e che quindi doveva essere sostituita
per la modica cifra di 2.500 euro circa. al che ho portato la macchina
all’officina opel autorizzata. questi dopo vari test mi hanno detto che era
il blocco dell’immobilizzatore (io non sapevo nemmeno di che cosa si
trattava) cioè la chiave a volte non veniva riconosciuta e la macchina
stentava ad andare in moto. per farla breve hanno sostituito il blocco in
questione per la modica cifra (manodopera compresa) di 850 euro. non
sarebbe nulla però (soprattutto in confronto ai 2.500 euro della
sostituzione della pompa) se la macchina funzionasse bene; infatti, anche
se sono appena 2 giorni che sto provando la vettura, mi sembra che il
problema non sia stato risolto.
un consiglio per favore.