Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
Motori, sospensioni e telaio. dalla meccanica all'elettronica.
Visite Utente Risposte Ultima Risposta
IMPIANTO A GAS 1262 asc 4 05/10/2006
charly1

Scritto il 31/08/2006 alle ore 12.55
asc
GIUGLIANO IN CAMPANIA (NAPOLI)

Utente Iscritto da
agosto 2006

ciao a tutti...volevo chiedere se qualcuno riesce a capire il problema della mia auto.....ho fatto montare un impianto a gas sulla mia ople tigra 1.4 16 valvole e dopo 2 mesi la macchina ha iniziato a fare dei botti...dei piccoli scoppi improvvisamente... mi dicono che erano le candele ma in realtà le ho cambiate dopo aver fatto l’impianto a gas.....inoltre ogni volta che esco dalla macchina prendo una scarica di corrente.....aiutatemi....grazie e ciao a tutti

Scritto il 01/09/2006 alle ore 21.37
miky1000
(VENEZIA)

Utente Iscritto da
settembre 2006

non lasciarti ingannare da tutti quelli che snobbano l’impianto a gpl o metano (io li ho usti entrambi) e se fatti da professionisti non hai mai problemi in più del normale.
premesso questo secondo me non sono le candele ma i cavi delle candele.
di solito provocano piccoli scoppi provenienti da sotto il motore.prova a cambiarli.
ciao miky.

Scritto il 02/09/2006 alle ore 14.40
asc
GIUGLIANO IN CAMPANIA (NAPOLI)

Utente Iscritto da
agosto 2006

grazie miky 1000 sei stato veramente gentile e ti farò sapere al più presto

Scritto il 05/10/2006 alle ore 12.07
charly1
VERONA (VERONA)

Utente Iscritto da
ottobre 2006

quelli che tu chiami botti/scoppi si verificano in fase di rilascio (decelarazione)?