Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
Motori, sospensioni e telaio. dalla meccanica all'elettronica.
Visite Utente Risposte Ultima Risposta
LUPO VOLKSWAGEN 5917 cele 5 01/11/2007
carmine2

Scritto il 05/04/2006 alle ore 18.31
cele
MILANO (MILANO)

Utente Iscritto da
aprile 2006

ciao a tutti.
spero che qualcuno di voi possa aiutarmi a risolvere questo dilemma.
ho una lupo 1.0 trendiline air (37 kw), che da un pò di tempo di tempo mi sta dando un grosso problema.
ogni tanto mentre sto andando, si spegne all’improvviso oppure mi dà degli strattoni. l’ultima volta è successo mentre andavo tranquillamente a 80/100 km. si è spenta ed ho dovuto accostare (non c’era la corsia di emergenza e dietro di me arrivavano tutti a manetta!).
ho spento il quadro e l’ho riaccesa come se niente fosse.
il meccanico dopo il test, mi ha cambiato la sonda (300 euro!) ma dopo circa 20 giorni ha ricominciato a strattonare e a spegnersi.
il successivo test che mi ha fatto indicava stavolta un problema diverso sulla centralina e sul sensore di fase.
a questo punto ho preferito portarla alla volkswagen dove invece hanno rilevato un problema al sensore del motore (costo 200 euro) ma non è detto che si risolva mi hanno detto. ora io mi chiedo quanti pezzi dovrò cambiare prima che scoprano dov’è il problema?
c’è qualcuno che è in grado di aiutarmi e consigliarmi?
ciao cele

Scritto il 21/04/2006 alle ore 16.49
uomociuffo
MILANO (MILANO)

Utente Iscritto da
aprile 2006

ciao io ho una lupo 1.4 16v ed ho avuto lo stesso problema.. l’ho portata in garanzia per fortuna per 3 volte.
la 1° volta mi hanno cambiato il catalizzatore
la 2° volta la sonda lambda e pulito il corpo farfallato
e la3 ° volta finalmente hanno risolto il problema rimappandomi la centralina.
da quel momento non ho più avuto problemi
spero di esserti stao di aiuto

Scritto il 26/04/2006 alle ore 22.50
cele
MILANO (MILANO)

Utente Iscritto da
aprile 2006

ciao, alla mia lupo hanno cambiato prima la sonda e poi il sensore giri g28,
circa 20 giorni fa.
speriamo bene, perchè anche dopo aver cambiato la sonda, per un pò è andata bene e poi ha ricominciato con gli stessi problemi.
mi puoi spiegare cosa si intende con rimappatura della centralina?
grazie per l’attenzione. ciao

Scritto il 05/05/2006 alle ore 17.28
uomociuffo
MILANO (MILANO)

Utente Iscritto da
aprile 2006

praticamente hanno riprogrammato la centralina in questo modo non mi ha dato più problemi.. solo ogni tanto mi si accende la spia del ceck ma funziona tutto pefettamente e non mi si spegne più la macchina.. secondo me il problema è un difetto della centralina ed ovviamente visto che la macchina era in garanzia e quindi non pagavo me l’hanno solo rimappata, però secondo me conveniva cambiarla ma ora che la garanzia è scaduta se lo scordano che me la faccio cambiare! quindi se tu hai ancora la garanzia cerca di fartela cambiare se riesci
ciao

Scritto il 01/11/2007 alle ore 15.25
carmine2
(NAPOLI)

Utente Iscritto da
novembre 2007

fatti controllare se ce una fuga di aria su tutta la parte che interessa l’apirazione ok