Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
Motori, sospensioni e telaio. dalla meccanica all'elettronica.
Visite Utente Risposte Ultima Risposta
MINIMO DOPO ACCELERAZIONE 1524 gianluca 3 28/01/2005
flavio

Scritto il 08/01/2005 alle ore 19.38
gianluca
TORINO (TORINO)

Utente Iscritto da
gennaio 2005

salve, ho riscontrato da poco un problema con il minimo della mia opel corsa 1.0 viva... non tiene il minimo... cioè... quando do un colpo all’acceleratore e lo lascio bruscamente il motore comincia a vibrare e, alcune volte, s’è spento del tutto!!quando invece non si spegne ritorna, a fatica, al corretto numero minimo di giri....cosa potrebbe essere?

ah, dimenticavo... ho notato che questo problema è più accentuato a motore caldo....

ringrazio tutti quelli che mi vorranno dare una mano....

g.

Scritto il 15/01/2005 alle ore 15.57
antonio3
(ALESSANDRIA)

Utente Iscritto da
gennaio 2005

da premettere che non sono un meccanico, potrebbero essere gli ignettori. ti consiglio di versare nel serbatoio un flaconcino di stp.

Scritto il 28/01/2005 alle ore 22.53
flavio
NAPOLI (NAPOLI)

Utente Iscritto da
gennaio 2005

assolutamente non sono gli iniettori, non fare come me che ho letteralmente "buttato soldi" presso le officine opel (quando le persone sono incopetenti). devi solo far pulire il corpo farfallato. puoi verificare smontando la parte terminale del condotto che va dal filtro aria sul corpo farfallato, per intenderci sopra alla leva dell’acceleratore. svita le tre viti torx e guarga dnetro proprio dove c’e’ la valvola a farfalla e ti accorgerai che è sporco. un meccanico ci mette poco a pulirlo.



ciao