Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
I reclami dei lettori che hanno riscontrato problemi sull'auto.
Visite Utente Risposte Ultima Risposta
OPEL MERIVA 1.3 CDTI 30136 joemontero 7 26/08/2011
danluc

Scritto il 04/12/2007 alle ore 12.02
joemontero
(ROMA)

Utente Iscritto da
dicembre 2007

ho comprato una opel meriva 1.3 cdti versione cosmo, valore 19.800€ a maggio 2006...
dopo meno di 2 mesi l’auto comincia a dare problemi all’accenzione. a volte si accende, altre no.
la porto una prima volta all’officina opel, mi cambiano un fusibile (!!!!), la prendo e mentre torno a casa mi fermo a fare la spesa, e quando mi accingo a ripartire la macchina non parte! di nuovo!!!!
alla fine la riporto e capiscono che non era il fusibile ma la centralina...

me la cambiano e tutto va ok. ho avuto diversi rompimenti di scatole con la macchina che non partiva, con i viaggi avanti e indietro all’officina, per una macchina di 2-3 mesi, e pure se stava tutto in garanzia comunque mi rodeva il chiccherone...

capita...

capita anche che dopo un anno la macchina me la rubano! decido di riprendere lo stesso modello, che in realtà apparte quel problema, per il resto non andava male, e poi è spaziosa...

riprendo la nuova auto e ricomincia il calvario...
stavolta il famoso fap... che fa dei cicli di rigenerazione automatica x pulirsi man mano che accumula lo smog ( in parole povere )...
quando supero i 3000 giri, si affoga il motore, e non va più di li...

la porto una prima volta al meccanico, me la restituisce dopo 3 settimane, xchè si sa che il problema è del filtro, ma non si sa da cosa è causato, e il problema non si risolve cambiando il filtro...

dopo 3 settimane riescono a far fare la rigenerazione al filtro, danno una spolveratina quà e la e poi me la ridanno, dicendomi che la macchina adesso è ok! ( successivamente ammetteranno che il problema non era al momento risolvibile, xchè deriva dalla rigenerazione del filtro che fa casino e stanno x uscire aggiornamenti sulla centralina x far fare la rigenerazione in maniera differente e risolvere il problema)

la storia sarebbe ancora lunga da raccontare, e c’è da farsi certe risate....
a me viene da ridere un po meno, visto che l’ultima volta la macchina ha fatto una fumata bianca dentro e fuori l’abitacolo, col motore che rimaneva accellerato anche con la chiave disinserita (!!!!!), e mia moglie che si è presa una gran paura...

la macchina è stata un mese in officina, mi hanno cambiato mezzo motore. gliel’ho lasciata 3 giorni in più da quando mi hanno detto che era pronta chiedendo di fare ulteriori controlli su strada: ho un bimbo di 1 anno e voglio evitare che si intasi i polmoni con le fumate della macchina, quindi chiedo la garanzia che la macchina una volta presa non dia problemi...

dopo 2 giorni che ho ripreso la macchina, si accende la spia che segnala un errore elettronico sul cambio o sulla centralina...

sto per andare a riportare la macchina alla stessa officina... incavolato come una biscia.

non comprate le opel dotate di fap!!!!!!!

Scritto il 19/04/2010 alle ore 13.24
maria3
(TORINO)

Utente Iscritto da
aprile 2010

opel meriva 1,3 ctdi: aiuto!!!
gentili sigg.ri, vi scrivo per segnalare e soprattutto per chiedere un consiglio su come comportarmi con un problema che ho .
ho acquistato l’auto marzo ’08 e già dal primo giorno e’ rimasta in assistenza presso l’officina di moncalieri (to). dopo vari colloqui intercorsi con il responsabile , da precisare che ho messo l’avvocato, mi hanno dato l’auto a maggio 2008 estendendomi la garanzia. come si nota la macchina inizialmente e’ nata con mille problemi .

il problema grosso e’ stato il giorno della pasquetta 2010 (05 aprile) dopo il problema del fap (filtro antiparticolato) che non riusciva a rigenerarsi da solo e quindi necessitava di una rigenerazione forzata in officina, l’auto si ferma in una rotonda ed a motote spento accellerava fortemente fuori uscendo fumo bianco. immagina che spavento, subito ho chiamato i pompieri ....e carro attrezzi. l’auto a 4000 km e l’estensione della garanzia non serve a nulla, secondo loro. il preventivo era enorme tutto a spese mie. non comprate opel e se qualcuno ha avuto lo stesso problema con il motore mi contatti pure per riunirci tutti !!!!!



grazie

Scritto il 19/05/2010 alle ore 23.30
massro
ROMA (ROMA)

Utente Iscritto da
maggio 2010

brutta esperienza con la opel meriva. per ben due volte mentre guidavo non riuscivo più a inserire alcune marce, ho dovuto sostituire una parte del cambio spendendo circa 150 euro, dopo circa una anno stesso problema stessa spesa. spesso accesa la spia dell’olio pare che ne consumi molto occorre rabboccarlo spesso. mi si accende la spia del guasto meccanico e non si riesce a capire il problema, all’officina opel di dicono di sostuire la valvola di raffreddamento (costo circa 350 euro) ma portandola da altro meccanico si è risolto sostituendo semplicemente un pezzo con spesa irrisoria. più di un mese fa l’auto si spegne all’improvviso e non riparte più. e’ stato cambiato un sensore, spesa 120 euro ma non risolto perchè rimanendo accesa dpo un pò si spegne. dicono che probabilmente è da sostuire la centralina (costo quasi 800 euro) provano a sostituirla ma nelle prove lasciano accesa a lungo la macchina che continua a spegnersi. al momento non sono ancora riusciti a capire il problema ed è passato quasi un mese e mezzo!!! io sono a piedi con una bambino piccolo da dover accompagnare a scuola. non so ancora come andrà a finire, credevo che la opel fosse sinonimo di affidabilità ma mi sbagliavo!!! credo proprio che non acquisterò più opel...

Scritto il 16/07/2010 alle ore 13.43
coralscape
(VARESE)

Utente Iscritto da
luglio 2010

condivido la brutta esperienza con la opel meriva 1.3 cdti, a 38.000 km e dopo diversi stop in officina(in garanzia) sostituzione della turbina,fatto quello,dopo un discreto calvario, giorni 15!! e la macchina si spegne senza motivo,sia andando che da ferma.vado al lavoro,e zac,auto ferma chiamo il carro attrezzi,il giorno dopo, e zac la macchina va,la porto lo stesso in officina,e mi dicono che se l’auto va non possono capire ....la lascio una settimana me la riprendo senza che abbiano capito (!),la sera dopo torno dalla spesa la metto nel box e zac,la macchian non parte.le ipotesi che mi hanno dato sono diverse,quadro comandi,centraliina,etc.ma se non capita a loro in officina,non possono individuarla.auto di 45.000 km del 2006,adesso capisco xkè ne aveva pochissimi quando l’ho presa...e sempre ferma dal meccanico!!!!
grazie
stefano

Scritto il 14/03/2011 alle ore 9.39
audreymary
(MILANO)

Utente Iscritto da
marzo 2011

a settembre del 2008 ho comperato presso una concessionaria opel di milano una opel meriva nyoy 13d 75cv (usata, ma con pochi chilometri)– immatricolata il 1/5/2007.
dopo circa tre anni l’auto ha effettuato meno di 50.000 chilometri. ho sempre fatto i tagliandi presso officine opel e l’ultimo è stato il 7 settembre scorso
il 22 febbraio scorso, mentre ero in tangenziale e stavo procedendo sulla corsia di sorpasso, quando ho avuto la sensazione che l’auto accelerasse da sola, ma poi la sensazione è passata, dopo circa 4 chilometri mi sono spostata sulla prima corsia perché ero prossima all’uscita, quando l’auto ha cominciato ad autoaccellerare e a fumare. mi sono spostata sulla corsia di emergenza e l’auto autoaccellerava sempre di più e un fitto fumo bianco usciva dal motore. spaventata, sono saltata giù dall’auto e nonostante avessi spento il motore,l’auto ha continuato ad accelerare e a fumare. il fumo era talmente intenso che le auto che arrivavano sulla prima corsia hanno rallentato vistosamente e una di queste di è fermata per darmi soccorso. il motore si è fermato e non è più ripartito.
l’auto è stata portata con il carro attrezzi all’officina della concessionaria opel dove avevo acquistato l’auto e dopo 3 settimane circa, mi è stato presentato un preventivo di € 2800 che praticamente copriva il rifacimento di buona parte del motore.
ho contestato il preventivo chiedendo motivazioni di un danno così importante ad un auto con così pochi chilometri e praticamente con meno di 4 anni di vita (di mia proprietà meno di 3 anni ) e con tutti i talgiandi effettuati.
dopo una settimana circa mi è stato comunicato che il preventivo si sarebbe ridotto del 50% … perché visto che io sono una cliente affezionata (ho comperato un auto….) e siccome avevo effettuato tutti i controlli, mi venivano incontro sulla spesa…
la cosa mi ha fatto pensare molto … e per questo motivo ho controllato sui vari blog se ci fossero altre persone che abbiano avuto il mio stesso problema o simile, perché a questo punto il problema forse è di fabbricazione…
non ho ancora dato l’autorizzazione a ripararla, ho chiesto ulteriori spiegazioni in merito al danno, ma le voglio su carta, ma ad oggi nessuna risposta … sto pensando di rivolgermi ad uno sportello dell’unione consumatori o a un avvocato.
14 marzo 2011

Scritto il 20/05/2011 alle ore 9.02
patty_za
(VARESE)

Utente Iscritto da
maggio 2011

ciao a tutti, anche la mia meriva 1.3 diesel (anno 2006) ha avuto gli stessi problemi. sono partita dal supermercato ho fatto il giro dell’isolato e all’improvviso un gran fumo dalla marmitta. a distanza di 5 secondi fumo era nell’abitacolo filtrava dalle bocchette, da sotto il cofano, la macchina impazzita spengo il motore e resta acceso... panico totale ... ero a bordo con i miei due bambini ho lasciato la macchina sul ciglio della strada e siamo scesi al volo. il fumo era così intenso da non vedere dove eravamo e se soprattutto eravamo in zona sicura... siamo stati soccorsi da un ragazzo che aveva il negozio nelle vicinanze che ci ha raggiunto per paura che la macchina prendesse fuoco. sono passati due giorni non ho ancora notizie del danno dell’auto... volevo sapere se qualcuno di voi a fatto esposto all’associazione dei comsumatori o ad un avvocato. grazie

Scritto il 26/08/2011 alle ore 1.23
danluc
CASALBUTTANO (CREMONA)

Utente Iscritto da
agosto 2011

auto dannata
maledetta auto solo spese nessuna soddisfazione un debito