Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
I reclami dei lettori che hanno riscontrato problemi sull'auto.
Visite Utente Risposte Ultima Risposta
PEUGEOT 307 SW 1.6 HDI 110 CV 8584 dany1604 4 27/12/2015
nicodelius666

Scritto il 11/02/2009 alle ore 14.57
dany1604
MALO (VICENZA)

Utente Iscritto da
febbraio 2009

ciao a tutti anke io un possessore di una peugeot 307 sw 1.6 hdi 110 cv anno 08/2005,
anke io portato varie volte in officina x vari difetti.
una volta appena comprata la macchina mi tirava da un lato,ma poi scoperto che le gomme della casa facevano schifo infatti neanke 30.000 km.
un altra volta condizionatore sia rottura di un tubo,che del clima manuale all’interno una rastistenza.poi per colpa del fap ogni 2 anni devo cambiare batteria xke la macchina a motore spento rimane accesa la ventola del fap x 7 minuti,altro problema risolto.


un altro problema che nn riesco a risolvere,per favore qualcuno mi aiuti,la macchina arrivata a temperatura non attacca la ventola,si alza la temperatura al massimo e mi dice stop,attacco il clima e dopo 7 o 8 secondi mi riparte la ventola e torna tutto normale.un meccanico mi a cambiato la valvola termostatica ma purtroppo nn e quella,un altro mi fa la rigenerazione forzata del fap ma neanke quella,adesso un altro sta tentando,dopo aver fatto varie prove di cambiarmi la scatola nel motore porta rele’,xo’ forse mi dice che e la centralina,e l’unico onesto che o trovato xke sta perdendo giornate intorno alla mia macchina e nn mi ha ancora chiesto niente,e sta cercando anke una soluzione x nn farmi buttare altri soldi,xke portandola alla peugeot mi a solo cercato soldi ma non mi a mai risolto problemi.


se qualcuno mi sa dire il problema lo ringrazio molto,sara’ la centralina?grazie a tutti ciao

Scritto il 11/02/2009 alle ore 23.01
thetramp
MONCALIERI (TORINO)

Utente Iscritto da
giugno 2007

non ho capito in tubo.

forse dovresti scrivere in italiano, e usando meglio la punteggiatura e concludere le frasi. non siamo indovini. :)

Scritto il 23/03/2009 alle ore 20.02
lexia3
ZAPPONETA (FOGGIA)

Utente Iscritto da
marzo 2009

mi dispiace dirti che i tuoi possono sembrarare grossi problemi,ma sono semplici,se consideriamo pero’ che io presumo almeno di conoscere l’origine.
allora che dire:il problema del mancato funzionamento della ventola quando il motore arriva a temperatura e’ provocato prima di ogni altra cosa da presenza di aria nel circuito di raffreddamento e poi da una cattiva segnalazione del bulbo,montato sulla scatola del termostato.poi per la questione che la ventola possa rimanere accesa anche dopo aver spento il motore,e’ provocato dal fatto che il calcolatore motore,ha bisogno di essere rivisitato le memorie,ha bisogno di un telecaricamento,un allineamento delle telecodifiche,e della sostituzione in ultima analisi del rele’ del motoventilatore avente ref.za:1308cn.fai queste operazioni e poi mi fai spaere.pero’ attenzione queste operazioni non possono essere eseguite dal meccanico generico(con tutto il rispetto per loro),ma da un professionista,con tanto di attrezzatura necessaria,di professionalita’ e di conoscenza del prodotto.e non farti prendere dal panico del costo,altrimenti rimani sempre appiedato,e i problemi,poi da essere risolvibili possono diventare grandi problemi,che potrebbero comportare grosse spese necessarie al ripristino.fai sapere,su cosa decidi, dove pensi di rivolgerti.
poi domando e dico cosa c’entra la ventola col fap?cosa c’entra la valvola termostatica con la rigenerazione forzata del fap?ti hanno solo turlupinato e scusa il termine:fregato soldi.

Scritto il 27/12/2015 alle ore 19.39
nicodelius666
Poggio Mirteto (RIETI)

Utente Iscritto da
dicembre 2015

Salve, dany1604.
ho notato che dici di aver risolto i 7 minuti di ventola a motore spento.

Posso chiederti come hai fatto?

Grazie 1000!