Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
Motori, sospensioni e telaio. dalla meccanica all'elettronica.
Visite Utente Risposte Ultima Risposta
PROBLEMA CATENA DISTRIBUZIONE INTERNA SEAT IBIZA 1350 scenic03 6 12/09/2008
scenic03

Scritto il 26/08/2008 alle ore 22.53
scenic03
BUSACHI (ORISTANO)

Utente Iscritto da
agosto 2008

salve a tutti sn un nuovo utente e voglio far presente un problema che a quanto pare sembra nuovo nella scenic...
ho una renault scenic 1.9 dci del 2003 con problemi di accensione solo a motore caldo (nn si avvia proprio)...volevo sapere se altri possessori della scenic hanno avuto o hanno questo tipo di problema..

saluti a tutti

Scritto il 10/09/2008 alle ore 23.37
franky1988
BIANCAVILLA (CATANIA)

Utente Iscritto da
agosto 2008

ciao io ho una scenic del 98 stesso problema (penso) ti spiego il mio. allora la mia non parte ne a freddo e ne a caldo. la mattina devo mettere circa 10 minuti per farla partire. dopodichè la macchina va benissimo come al solito. il problema sorge quando la spengo perchè ci sono momenti in cui parte a primo colpo e momenti in cui non ne vuole sapere! vediamo se qualcuno c risponde....

Scritto il 11/09/2008 alle ore 19.24
pio54
CERIGNOLA (FOGGIA)

Utente Iscritto da
settembre 2008

i due problemi non sono uguali.anche se le vetture si chiamano alla stessa maniera,ma sono equipaggiate di 2 motori completamente diversi almeno per cio’ che riguarda l’iniezione.

quella del ’98 e’un’iniezione meccanica a gestione elettronica.pertanto bisogna innanzitutto,verificare la compressione,la funzione del preriscaldo con le dovute candelette,l’adescamento del circuito combustibile,l’assoluta presenza di bolle d’aria e/o aspirazione d’aria,e la funzione dell’immobilizzatore.

mentre per la vettura equipaggiata di motore dci,quindi common rail,essa e’ iniezione totalmente elettronica.pertanto bisogna prima di ogni cosa verificare quando si accende il quadro di avviamento se si avverte in prossimita’ del parafango ant dx sotto al passaruota c’e’ la pompa di adescamento o il filtro di linea.controllare la bassa pressione all’ingresso della pompa di hp,questa deve misurare 2.5/2.8bar.oltre il quale poi bisogna fare una diagnosi col tester renault,ma comunque se manca la bp,il motore non partira’ mai.

Scritto il 11/09/2008 alle ore 20.00
scenic03
BUSACHI (ORISTANO)

Utente Iscritto da
agosto 2008

la macchina a freddo va benissimo accende al primo colpo, ma quando il motore si riscalda nn ne vuole sapere di ripartire, bisogna aspettare che il motore si raffreddi nuovamente...
quando vado ad accenderla a motore caldo emmette un suono simile ad un fischio e come se fosse impazzita mi avvisa che praticamente nulla nella macchina va bene, quando questo nn è assolutamente vero perchè atteso che il motore si raffreddi funziona in maniera perfetta..
vi dico che ho già portato la macchina in assistenza dove l’hanno collegata al famoso computer e da questo nn hanno rilevato nulla di strano...

Scritto il 12/09/2008 alle ore 14.14
pio54
CERIGNOLA (FOGGIA)

Utente Iscritto da
settembre 2008

controllo in misura parametri a motore caldo valori temperature acqua e gasolio,devono risponder a quelli impostati,se contrario,sostiuire quanto in anomalia di valori.pur restando le condizioni di travaso bassa pressione:2.0/2.5-2.7bar,e portatadi:0.5/0.7-0.8bar.

Scritto il 12/09/2008 alle ore 21.28
scenic03
BUSACHI (ORISTANO)

Utente Iscritto da
agosto 2008

è scritto anke nel libretto d’istruzioni della macchina che si potrebbe avere una difficoltà di avviamento a motore caldo, e viene attribuito o alla compressione insufficente o alla presenza di gas nel circuito...però mi suona strano ke visto ke è cmq sia una cosa prevista all’assistenza nn mi abbiano saputo dire niente