Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
Motori, sospensioni e telaio. dalla meccanica all'elettronica.
Visite Utente Risposte Ultima Risposta
PROBLEMA FIAT UNO 1183 mario7 3 13/04/2005
mario7

Scritto il 10/04/2005 alle ore 20.28
mario7
MILANO (MILANO)

Utente Iscritto da
aprile 2005

ciao a tutti la mia uno perdeva acqua ma non si capica da dove alla fine ho corso il rischio di rimanere a piede e quindi dato che il meccanico insisteva che era la guarnizione della testa gli ho fatto fare il lavoro anche perchè comprare un’altra auto usata costava almeno 2000 euro e in questo modo ne ho spesi 600

ora però da una settimana mentre vado a caldo mi si spegne e quando parte a freddo fa fatica e devo tenerla qualche minuto con l’aria tutta tirata.

la stessa cosa me la fa anche andando a gpl, mentre prima del lavoro non me lo faceva.

l’altro giorno sono rimasto a piedi per la strada e meno male che mi hanno aiutato 2 zingari che mi hanno fatto vedere come soffiando nel tubicino che va dal carburatore al polmoncino posto sopra lo spinterogeno la macchina riparte subito.

da allora mi è capitato altre 2 volte e sono ripartito facendo così, secondo voi cosa puo essere.

il meccanico dice che secondo lui il carburatore è sporco voi che dite?

ciao e grazie

Scritto il 12/04/2005 alle ore 0.34
sheen
MILANO (MILANO)

Utente Iscritto da
febbraio 2005

non può essere semplicemente un problema di minimo troppo basso?



onestamente non conosco il tuo motore, ma la mia cinquecento ha un "polmoncino" che è guidato da una sonda immersa in un tubo in cui passa l’acqua di raffreddamento.



quando si è rotta (non intendo visibilmente rotta, ma rotta al suo interno), il motore ha iniziato a fare le stesse cose che mi hai detto tu.



vedi se può essere un acosa del genere che praticamente non attiva il polmoncino che serve per non far spegnere l’auto quando si rallenta e si portano i giri del motore al minimo.



meglio non toccarei carburatori delle auto vecchie.. :)



byez..

Scritto il 13/04/2005 alle ore 23.07
mario7
MILANO (MILANO)

Utente Iscritto da
aprile 2005

ciao ti ringrazio per la risposta anche oggi stesso problema quando si scalda si spegne, quando si raffredda riparte

domani vado a fare il giro di altri meccanici e sento cosa mi dicono, poi ti saprò dire

ciao