Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
I reclami dei lettori che hanno riscontrato problemi sull'auto.
Visite Utente Risposte Ultima Risposta
PROBLEMA INIETTORE MEGANE II 8221 rumarc 4 12/01/2008
condor57

Scritto il 30/12/2007 alle ore 11.43
rumarc
(NAPOLI)

Utente Iscritto da
dicembre 2007

buongiorno a tutti.
volevo segnalare uno dei "tanti problemi" riscontrati con la mia renault megane seconda serie del 2003 mod. 1.5dci 82cv.
in pratica mi si è accessa la spia "controllare alimentazione" seguita da quella del service con conseguente problema al motore che funziona a 3 cilindri.
mi reco dal mio elettrauto di fiducia il quale fatta la diagnosi mi conferma che si è bloccato l’iniettore del 3° cilindro.
a questo punto preso dalla sconforto porto la macchina presso un centro che ripara pompe e iniettori.
questi i lavori eseguiti:
- pulizia iniettori e kit sostituzione gommini, valvole e non so cosa
- smontaggio pompa, pulizia e kit sostituzione cuscinetti (si presume a detta del tencico che il blocco del 3° iniettore possa essere stato causato da un usura del cuscinetto che ha rilasciato materiale ferroso... mhaa!!)
- sostituzione filtro gasolio
- sostituzione sensore pressione gasolio

prelevo la macchima ieri mattina tutto contento per essermi tolto una bella mole... e sabato sera alla riaccensione della macchina si accende nuovamente la spia e la macchina torna funzionare a 3 cilindri....
s o n o d i s p e r a t o !!!

Scritto il 02/01/2008 alle ore 14.18
condor57
BUTTIGLIERA ALTA (TORINO)

Utente Iscritto da
gennaio 2008

a me ha fatto la stesa cosa sabato scorso,ma il motore gira normale ,questa mattina sono andato al centro assistenza e mi hanno detto che si tratta di una candeletta bruciata e mi hanno prenotato per la sostituzione. "speriamo bene...."
ciao

Scritto il 10/01/2008 alle ore 18.18
marieddu
(CAGLIARI)

Utente Iscritto da
gennaio 2008

é un problema che ho da più di 2 mesi.

il meccanico dice che ho caricato gasolio sporco, di usare l’additivo.

dopo averne messo due boccette sono tornato con lo stesso problema, l’ha controllata, dice di aver azzerato un qualcosa negli iniettori e di andare tranquillo.

indovinate un pò!?!?

ogni 20 km si accende la mia ormai compagna di viaggi spia "service"

domani faccio visita al mio "carissimo" amico meccanico.

fatemi sapere come avete risolto!!!



Scritto il 12/01/2008 alle ore 0.42
condor57
BUTTIGLIERA ALTA (TORINO)

Utente Iscritto da
gennaio 2008

martedì hanno sostituito la candeletta difettosa,ho pagato 37 euro,per ora tutto bene speriamo continui così.