Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
Motori, sospensioni e telaio. dalla meccanica all'elettronica.
Visite Utente Risposte Ultima Risposta
PROBLEMI ALLA PRIMA ACCENSIONE ? 948 fabio66 1 21/05/2008
fabio66

Scritto il 21/05/2008 alle ore 10.01
fabio66
MILANO (MILANO)

Utente Iscritto da
maggio 2008

help !!!!

la mia auto è una golf 1.6 3a serie a benzina
problema alla prima accensione della giornata che risulta molto difficoltosa, specie quando piove.

e’ come se il motore fosse morto non da’ segni di principi di accensioni. poi insistendo parte al secondo-terzo (talvolta anche al quarto) set di tentativi. solo schiacciando a fondo il pedale dell’acceleratore e parte completamente ingolfata.

una volta avviata se la spengo anche solo dopo 3-5-secondi riparte immediatamente al primo colpo.
una volta accesa, anche dopo 5 minuti, di tanto in tanto perde qualche colpo e fa’ per spegnersi al minimo, ma non si spegne.

sono già stati effettuati i seguenti lavori:

- diagnosi dell’elettronica motore (feb.2008)
- sostituzione del trasduttore temperatura (feb.2008)
- controllo della pressione mandata carburante (feb.2008)
- sostituzione del captatore (feb.2008)

- sostituzione batteria bosch (60 a) (feb.2008)
- sostituzione 4 candele bosch wrcd8+ (+3) – (feb.2008)
- sostituzione filtro aria motore (apr.2008)
- sostituzione olio motore e filtro (feb.2008)

niente da fare...quando piove ci vuole un aiuto di qualche santo per farla partire...poi una volta avviata...no problem !

qualcuno mi da’ qualche suggerimento ?