Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
Motori, sospensioni e telaio. dalla meccanica all'elettronica.
Visite Utente Risposte Ultima Risposta
PROBLEMI DI MECCANICA PEUGEOT 206 2011 fra206 1 05/11/2006
fra206

Scritto il 05/11/2006 alle ore 3.28
fra206
CERCOLA (NAPOLI)

Utente Iscritto da
novembre 2006

salve mi sono da poco iscritto e chiedo cortesemente un vostro parere o chi ha gia’ avuto esperienza per questo problema che vado ad elencare, a darmi un valido consiglio.
posseggo una peugeot 206 2.0hdi con cerchi lega da 15’’ e gomme yokohama c-drive 195/50r15, le strade da me percorse sono spesso e volentieri dissestate (abito a napoli quindi capirete) e da un po’ di tempo sento alcuni rumori nell’assale anteriore dell’auto che si notano quando l’auto passa su avvallamenti o appunto su strada dissestata. da premettere che ho cambiato quasi tutto della meccanica nella parte anteriore e quindi parliamo di bracci inferiori,testine di sterzo,tiranti e proprio ieri la scatola di sterzo (revisionata) in quanto il meccanico aveva affermato che il rumore proveniva dalla scatola di sterzo che si era usurata. a dire il vero, una svolta smontata si notava che la scatola andava sostituita ma il problema non mi e’ stato risolto, continuo a sentire gli stessi rumori che provengono maggiormente dal lato guida e danno l’impressione come se qualcosa all’interno si fosse sballato e nel momento in cui prendo una piccola buca , qualcosa va a "vuoto" senza essere ammortizzato. lo stesso meccanico mi ha detto che l’unica cosa che resta da fare e’ controllare gli ammortizzatori nella parte superiore i quali potrebbero avere un piccolo vuoto che causa questo problema e controllare i supporti superiori degli ammortizzatori in quanto potrebbe essere il gommino del supporto usurato a creare questo rumore. qualcun altro mi ha parlato del piantone!
poco fa nel traffico ho provato a girare da fermo il volante e nel momento in cui davo un piccolo colpo sentivo un rumore secco nello stesso, ma per il resto l’auto in sterzata risponde bene e non mi ha mai dato nessun problema di blocco dello stesso.
insomma sto da un bel pò di tempo e non sò piu’ cos’altro fare...ho speso una barca di soldi fino ad adesso e non mi trovo risolto il problema ancora!
chiedo consiglio a qualche esperto o magari a qualcuno proprietario di una 206 che ha accusato lo stesso problema...