Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
I reclami dei lettori che hanno riscontrato problemi sull'auto.
Visite Utente Risposte Ultima Risposta
PROBLEMI SUZUKI JIMNY 9703 bobo2 4 08/10/2014
mattestefa

Scritto il 03/07/2009 alle ore 17.21
bobo2
RIVOLI (TORINO)

Utente Iscritto da
luglio 2009

ho un suzuki jimny 1.3 td immatricolato2008, a 15000 km accellerando o frenando il volante oscilla notevolmente, però solo quando la velocità è intorno a 70 km, ho le gomme nuove originali. ho portato dal concessionario, l’ha tenuta un giorno e quando l’ho ritirata faceva lo stesso difetto, il concessionario alla mia nuova domanda riferiva che la macchina è fatta cosi’. voi ne sapete qualcosa di più ??

Scritto il 01/08/2009 alle ore 23.01
mrred
CASTELL’ ALFERO (ASTI)

Utente Iscritto da
luglio 2009

salve,
ho anche io un jimny del 2006 1.3.td con notevoli problemi di vibrazione in frenata e quando si prende un’ asperità (esempio taglio nell’ asfalto).
mi risulta che sia un problema diffuso (conosco personalmente altre due persone con simili problemi).
so che chi si è rivolto a officina autorizzata non ha avuto risposte soddisfacenti e tantomeno soluzioni.
il mio meccanico ha migliorato molto il problema con la rettifica dei tamburi freno posteriori, ma il problema di fondo rimane.
dopo avere visto da sotto la macchina come è montata su tutta una serie di tamponi in gomma, per cosa ne capisco io potrebbe essere proprio un errore di progetto (i tamponi si snervano e tutto prende gioco)
proverò a scrivere a suzuki italia ed eventualmente alla casa madre per vedere se almeno ci danno un indicazione su cosa fare.
invito tutti coloro che hanno problemi simili a scriverlo qui.
ciao
sergio (asti)

Scritto il 29/03/2010 alle ore 19.47
silvio4
COMO (COMO)

Utente Iscritto da
marzo 2010

ciao, io ho un suzuki jimni 1003 benzina, il mio problema è che quando accendo il motore e accellero per partire sento un rumore probabilmente proveniente dal motore, è come un tac e una vibrazione percepibile sui pedali. l’altro problema è che in salita o sotto sforzo in prima accellerando di colpo l’albero di trasmissione (credo) fa rumore. il mio meccanico non sa dirmi niente, voi avete qualche idea? grazie mille a tutti!!!!

Scritto il 08/10/2014 alle ore 20.53
mattestefa
grizzana morandi (BOLOGNA)

Utente Iscritto da
ottobre 2014

Ciao bobo2, possiedo anche io un Jimny 1300 a benzina del 2013 e in prima in salita o sottosforzo si sente un rumore che probabilmente arriva dalla trasmissione..hai mai risolto? perchè alla Suzuki, in garanzia, non sanno che pesci pigliare..