Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
Motori, sospensioni e telaio. dalla meccanica all'elettronica.
Visite Utente Risposte Ultima Risposta
PROBLEMI TURBINA FORD FOCUS TDCI 115CV 1 SERIE 7391 napoliultra 6 10/07/2010
dino1970

Scritto il 29/05/2008 alle ore 0.25
napoliultra
NOLA (NAPOLI)

Utente Iscritto da
maggio 2008

ciao qamicu vorrei sapere se avete avuto come me problemi alla turbina e se le avete risolti e come

nel mio caso lo fatta revisionare ma nn andava dopo poco tempo si riguastava faceva che laq macchina tiraba bene ottima ma appena superava i 130 140 nn saliva piu e mi andava in protezione la centralina con lo stacco del turbo che nn cera piu mi fermavo la spegnevo e riaccendo e va di nuovo da dio morale

ora lo messa nuova 750 euro e vediamo che fa mi sembra che va bene

fatemi sapere

Scritto il 29/05/2008 alle ore 0.26
napoliultra
NOLA (NAPOLI)

Utente Iscritto da
maggio 2008

ma sapete la petizione del volano ha che punto sta

Scritto il 29/05/2008 alle ore 16.39
napoliultra
NOLA (NAPOLI)

Utente Iscritto da
maggio 2008

fatemi sapere su problemi simili possiamo creare un altra petizione sulla turbina della ficus

Scritto il 09/06/2008 alle ore 11.28
stigmata
BRIANZA (LECCO)

Utente Iscritto da
maggio 2008

anche io ho avuto problemi con la fata, a me pareva un manicotto crepato o qualcosa di simile, dato che in rilascio sfiatava in maniera decisa.
figuratevi che una volta, in 1 marcia, faticavo a salire su un passo di montagna!!!

dopo n visite dal concessionario, e una bella litigata col capomeccanico alla presenza del titolare, la cosa è stata risolta.
non mi hanno mai spiegato chiaramente cosa avessero fatto, secondo loro era "qualcosa che c’entra col servosterzo", ma sinceramente sono molto dubbioso.


saluti.

Scritto il 09/07/2010 alle ore 14.50
dadebo1
(MILANO)

Utente Iscritto da
luglio 2010

salve .. ho cambiato la turbina .. e dopo 2000 km si è rirotta ora (luglio) mi dicono che nn è disponibile un altra???
pazzescao ..

Scritto il 10/07/2010 alle ore 18.59
dino1970
(CAGLIARI)

Utente Iscritto da
luglio 2010

io ho cambiato la turbina e mi funziona tutto