Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
Motori, sospensioni e telaio. dalla meccanica all'elettronica.
Visite Utente Risposte Ultima Risposta
PULIZIA RADIATORE 17234 fulviofreestyle 5 22/09/2007
salvorav

Scritto il 10/05/2006 alle ore 8.20
fulviofreestyle
(FERRARA)

Utente Iscritto da
maggio 2006

salve a tutti,
ho una fiat punto del 96, qualche giorno fa mi si è accesa la spia della temperatura in autostrada.
mi sono fermato e ho lasciato raffreddare il motore. l’acqua c’era, l’avevo controllata 2 giorni prima. poi sono ripartito e, mantenendo una velocità più bassa (90km/h), la spia non si è più accesa.
e’ possibile che il radiatore sia da far svuotare, pulire e riempire nuovamente?
in caso di risposta affermativa, posso farlo da solo, considerado che faccio gia il cambio olio-filtri-candela da solo?
dove posso trovare le istrizioni su come farlo? la coppa dell’acqua, ha un tappo come la coppa dell’olio?
ho sentito di gente che per far fare la pulizia al radiatore (dal meccanico) ha speso cifre esorbitanti: 200€.
grazie per la pazienza
e ciao a tutti

Scritto il 06/01/2007 alle ore 12.04
xelachela
(BERGAMO)

Utente Iscritto da
dicembre 2006

ciao fulvio,
qualche giorno fa, dopo mesi che circolavo con l’odore del liquido di raffreddamento nell’abitacolo, i vetri costantemente appannati e il barattolo del liquido di raffreddamento in auto per fare i dovuti rabbocchi, mi sono deciso a sistemare la mia punto del 1996 (come la tua).
il guasto che dava questi problemi era il radiatore del riscaldamento.
infatti perdeva il liquido nell’abitacolo (il radiatore si trova all’interno del gruppo di riscaldamento posizionato sotto il cruscotto), emanando un fastidioso odore e ovviamente, il livello nel radiatore di raffreddamento calava.
durante i lavori (premetto che non sono un meccanico ma sono un appassionato di " fai da te "
fin da quando avevo il "cinquantino"), tra una pausa e l’altra, mi sono documentato in internet per cercare qualche indicazione che mi potesse aiutare nella mia impresa.
cercando, sono finito in una pagina di questo forum dove un’altro utente che ha avuto il mio stesso problema mi è stato di grande aiuto.
così io vorrei contraccambiare aiutando te.
il fatto che ti si sia accesa la spia rossa della temperatura è abbastanza grave, specialmente se non hai fermato immediatamente il motore.
la temperatura troppo elevata del motore può provocare la bruciatura della guarnizione della testa che sarebbe inevitabilmente da sostituire.
le cause che possono provocare l’accensione della spia della temperatura possono essere più di una.
una delle quali la mancanza del liquido di raffreddamento nell’impianto.
vista la mia esperienza, controlla che l’impianto di raffreddamento ( radiatore del riscaldamento compreso) non abbia perdite.
come ti ho già detto cercando in internet mi sono reso conto che la perdita del radiatore del riscaldamento l’hanno avuta in parecchi e probabilmente si tratta di un difetto di fabbricazione.
quindi ti consiglio di verificare.
chinati e metti la testa completamente sotto il cruscotto e guarda se dallo scatolotto del riscaldamento cadono delle gocce di liquido o anche solamente se toccandolo senti bagnato.
se la tua punto è la versione che tra il posto di guida e il posto del passeggero è chiusa, devi smontare il ponte (la mia è la 55s ed è aperta e quindi lo scatolotto del riscaldamento è subito visibile).
se trovi del liquido dovrai cambiare il radiatorino del riscaldamento.
tornando alla tua richiesta ti dico come fare a sostituire il liquido nell’impianto.



-stacca il manicotto inferiore collegato al radiatore di raffreddamento tenendo sotto una bacinella
che contenga almeno 5 litri.

- togli il tappo di carico del radiatore e la vitina di plastica fatta a farfalla che si trova nel lato
opposto sempre sul radiatore.
e’ una vitina di sfiato.

- con un cacciavite piatto e lungo, svita la vite di sfiato che si trova sul manicotto che va al
radiatore del riscaldamento.
i manicotti che vanno al radiatore del riscaldamento sono più piccoli di quelli che si collegano al
radiatore di raffreddamento e si trovano dietro al motore ed entrano nell’abitacolo.

- quando l’impianto sarà vuoto, ricollega il manicotto inferiore del radiatore e lascia aperti gli sfiati.

- comincia a riempire l’impianto dal tappo del radiatore fino a quando il liquido esce dalla vitina
di sfiato fatta a farfalla.

- quando esce il liquido chiudi la vitina e vai avanti a riempire l’impianto, piano piano, fino a
quando il liquido esce dalla vite di sfiato del manicotto che entra nell’abitacolo.

- quando il liquido esce dalla vite di sfiato sul manicotto, chiudila.

- il livello del liquido nel radiatore risulterà troppo alto, allora apri la vitina fatta
farfalla sul radiatore e fai uscire il liquido fino a quando arriverà al livello max indicato sul
radiatore.

- a questo punto il lavoro è fatto, controlla che i due sfiati e il manicotto inferiore siano chiusi bene.
e ovviamente chiudi il tappo di carico del radiatore.

per qualche giorno tutte le volte che usi la macchina controlla il livello del liquido.
il livello sale e scende a seconda della sua temperatura.
dopo che il livello si è assestato controlla che non scenda sotto il livello minimo.
se per qualsiasi motivo il liquido dovesse calare sicuramente c’è qualche perdita.
questo è tutto.
spero di esserti stato di aiuto.
se non a te, visto che è passato parecchio tempo dalla tua domanda alla mia risposta, ad altri
che ne avranno bisogno.
ciao alessandro.

Scritto il 05/02/2007 alle ore 9.13
ceccopotenza
(POTENZA)

Utente Iscritto da
febbraio 2007

ciao
volevo qualche delucidazione in merito al problema riscontrato.
ti fornisco i sintomi della macchina punto 55s’97.
qualche giorno fa ho avvertito la diminuzione dell’efficienza dell’impuianto di riscaldamento,non parlo di ventola ma di aria calda che veramente usciva dai bocchetti.
ho controllato i lacci se caso mai fossero stati rotti ,ma tutto ok...
la diminuzione della temperuturta dell’impinte è stata via via maggiore(ora ci sono i pinguini).ieri sera ho avvertito uno strano rumore,,,ho cercato di capirne la provenienza..ma bo,,un rumore metallico,cmq qualcosa che ruotava come se fosse una cinghia...cmq booo.stamane alle sei,mentre andavo a lavoro mi si è accesa la temp acqua!!!!!!ecco allora il problema è leggermente piu grave..ora controllo il livello acqu,che fino ad una settimana fa era ok,,ieri sera mi sono ricordato di aver visto acqua sotto auto,,,
cosa potrebbe essere...pompa dell’acqua,o un rottura nell’impianto, che perde(se verifico che il livello dell’acqua è piu basso nel radiatore.se fosse cosi il sintomo della temperatura del riscaldamento è correlato ad esso...

Scritto il 21/09/2007 alle ore 16.46
andrea85
(PISTOIA)

Utente Iscritto da
settembre 2007

ciao a tutti

ho una fiat palio 65 da qualche tempo ho una perdita di liquido sotto al cruscotto lato passeggero, essendo appassionato del fai da te volevo ripararla da solo ma nn so da dove cominciare, c’è qualcuno che mi aiuta? vi ringrazio anticipatamente...

Scritto il 22/09/2007 alle ore 8.56
salvorav
(SIRACUSA)

Utente Iscritto da
agosto 2007

ascolyta io per esperienza faccio il mecca/elettrauto ti dico che è un lavoro lungo e difficile potresti controllare se invece è il rubinetto del radiatorino interno dovresti levare il coperchio che sta sul lato passeggero e vedere se gocciola magari questo lo potresti fare ma per il radiatore levaci le mani affidati a qualche proff. del settore