Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
I reclami dei lettori che hanno riscontrato problemi sull'auto.
Visite Utente Risposte Ultima Risposta
RENAULT MEGANE SCENIC 1900 DTI...NON PARTE 2927 luporaf 1 29/03/2011
luporaf

Scritto il 29/03/2011 alle ore 15.00
luporaf
(AVELLINO)

Utente Iscritto da
marzo 2011

buon pomeriggio...vorrei ricevere qualche informazione, consiglio o altro in merito a quanto segue.
circa 5 mesi fa ho dovuto cambiare il motore alla mia renault megane scenic 1900 dti anno 1999. dopo qualche settimana ho dovuto cambiare anche il cambio.
dopo circa una settimana dall’ultimo lavoro, la macchina ha iniziato a darmi problemi nella partenza; ovvero non partiva subito. all’inizio dovevo provare a mettere in moto 3-4 volte, poi dovevo aprire e chiudere con il telecomando, poi a strappo....quindi è iniziata la mia storia (sostituzione batteria dell’auto e del telecomando, cambio del motorino di avviamento).
l’ho portata da un primo meccanico..........dopo varie prove (mi ha smontato nuovamente il cambio e sostituito la pompa e la relativa puleggia), niente da fare.
sono andato da un secondo meccanico...stessa operazione dello smontaggio del cambio, in diagnosi dava errore del circuito del sensore del volano, controllato il volano, sostituiti i relativi sensori, ma niente da fare....
sono andato da un elettrauto che mi ha provato a scodificare la chiave, ma niente da fare....
terzo meccanico.......rifatte tutte le suddette operazioni, in diagnosi dava errori sull’immobilizer..... quindi si è rivolto ad un riparatore di centraline e mi ha detto che il problema era sulla centralina di iniezione..... mi ha messo un emulatore, ma niente da fare....sempre come prima. la macchina non parte.
qualcuno può dirmi, anche per esperienza, come mai...prima che mi rivolgo direttamente alla renault?
grazie