Forum Auto & Motori
CONSIDERAZIONI SULLE AUTO «
I reclami dei lettori che hanno riscontrato problemi sull'auto.
Visite Utente Risposte Ultima Risposta
RUMORE AD ACCENSIONE A CALDO 2653 amedeoford 3 14/04/2007
skynet74

Scritto il 12/04/2007 alle ore 19.30
amedeoford
(MILANO)

Utente Iscritto da
aprile 2007

ho notato che la mia ford focus tdci con 63000 km e ha iniziato da poco a fare quel cazzo di rumore assordante.

vorrei capire quale puo’ essere il rimedio:

ford dice: o batteria o sensore o volano

da quello che ho letto molte persone hanno fatto questo intervento con esito negativo.

se qualcuno ha rimedio mi faccia sapere per favore

io comunque proporrei di andare a "mi manda rai 3 " o "striscia la notizia"

solo cosi potremmo risolvere il problema

grazie a tutti ciao amedeo

Scritto il 13/04/2007 alle ore 15.14
lauretta
TORINO (TORINO)

Utente Iscritto da
marzo 2007

ti consiglio di visitare il sito www.idaf.it,c’e’ una petizione aperta proprio sul volano della ford focus,anch’io ho avuto questo problema risolto con la modica somma di 1452,00 euro,volano,motorino avviamento,frizione e batteria a soli 59.000 km,spero di aver risolto il problema solo il tempo potra’ darmi certezze. ciao laura. naturalmente ford italia latitante.

Scritto il 14/04/2007 alle ore 1.01
skynet74
(MILANO)

Utente Iscritto da
febbraio 2007

amedeo posso risponderti come ho gia fatto in passato...ad altri utendi prima ho sostituito la batteria ..dopo una settimana si è ripresentato l’inconveniente e poi mi sono pulito per bene il motorino d’avviamento problema risolto per ora...sono passati circa 2 mesi...fammi sapere..buon lavoro!