<!DOCTYPE html>
<html class="">
  <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />    
    <meta name="author" content="F2innovation" />
    <meta name="viewport" content="width=device-width,initial-scale=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no" />
    <link rel="apple-touch-icon" sizes="180x180" href="/app/themes/newstreet/assets/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/app/themes/newstreet/assets/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/app/themes/newstreet/assets/favicon/favicon-16x16.png">
    <link rel="manifest" href="/app/themes/newstreet/assets/favicon/site.webmanifest">
    <link rel="mask-icon" href="/app/themes/newstreet/assets/favicon/safari-pinned-tab.svg" color="#252637">
    <meta name="msapplication-TileColor" content="#b91d47">
    <meta name="theme-color" content="#ffffff">    
    <script>
      /*
        SOLO PER DEBUG
      */
      
      window.localStorage.clear();
    
    </script> 
    
    
    <style>#blz-copy-to-clipboard{position:absolute;top:0;left:-6000px!important}.search-model.desktop{display:flex;padding-top:1px}.search-model.desktop select{text-transform:none;height:30px;margin:0 24px 0 0;border:0;background:#eeeef0;color:#ccc;padding:0 0 0 8px;border-radius:4px;min-width:218px}.search-model.desktop button{min-width:58px;min-height:30px;max-height:30px;line-height:1;background-color:#dfe3ed}.btn.default{background-color:#dfe3ed;background:#dfe3ed}.choices[data-type*=select-one]{border:1px solid #aeb9c6;border-radius:4px}.choices[data-type*=select-one]:after{font-family:ns_icon!important;content:"\e902";color:#ed1a4d;font-size:20px;border:0;margin-right:10px;top:2px;text-align:center}.choices.is-open[data-type*=select-one]:after{font-family:ns_icon!important;content:"\e902";color:#ed1a4d;font-size:20px;border:0;margin-right:-5px;top:36px;transform:rotate(180deg);text-align:center}.custom-select{width:40%;display:inline-block;margin-right:6px}@media only screen and (max-width:780px){.custom-select{width:49%;margin-right:0}.custom-select:last-of-type{margin-left:4px}}.custom-select .choices__inner{vertical-align:top;width:100%;background-color:#fff;padding:0;border:0;border-radius:4px;font-size:14px;min-height:28px}.custom-select .choices[data-type*=select-one] .choices__inner{padding-bottom:0}.custom-select .choices__list--dropdown{border-radius:4px;background-color:#fff;padding:5px;border:0;margin-top:4px;box-shadow:0 6px 20px rgba(135,135,135,.4)}.custom-select .choices__list{overflow:-moz-scrollbars-none}.custom-select .choices__list::-webkit-scrollbar{width:0!important;display:none}.custom-select .choices__list--dropdown .choices__item{padding:6px}.custom-select .choices__list--dropdown .choices__item--selectable.is-highlighted{background-color:#f3f4f8;color:#ed1a4d;border-radius:4px}.custom-select .choices__list--dropdown .choices__item--selectable.is-highlighted:after{color:#e4e8ec}.custom-select .choices[data-type*=select-one] .choices__input{border-bottom:0;background-color:#fcfcfc;border-radius:4px;margin:4px 0;padding:6px}.card-square-featured{position:relative}.card-square-featured .card-content{position:absolute;bottom:0;padding:0;width:100%}.card-square-featured .card-content h2{color:#fff}.card.card-brand img{max-width:65px;margin:0 auto 8px}.card.card-brand{text-align:center;margin:12px 0}.card.card-landscape{margin-bottom:22px}a.toggle-content{margin:auto;display:block;font-weight:600}.lnd-image{min-width:148px;max-width:148px;min-height:134px}.fixed-width-filters{width:300px;opacity:0;transition:opacity .2s ease}.listino .mobile-handle{display:none}section.listato-marche{height:264px;display:block;opacity:0;transition:opacity .5s ease-out}@media only screen and (max-width:780px){section.listato-marche{opacity:1}}.scheda-info.desktop{position:absolute}.scheda-info{position:absolute;display:block;box-sizing:border-box;padding:16px;padding-left:0;width:100%;align-items:center;bottom:0;left:0;color:#fff}.scheda-info .brand-content{display:flex;align-content:center;justify-content:left}.scheda-info .brand-logo{width:105px;margin:0 16px}ol.breadcrumb{padding:12px 0;margin:0;list-style-type:none}ol.breadcrumb li{display:inline}.single-excerpt.mobile-excerpt{display:none}.car-card{min-height:210px}.gallery-main{opacity:0;transition:opacity .5s ease}.apply-cta{display:none}@media only screen and (max-width:780px){.apply-cta{display:block}}</style>
    <!--[if IE 9]>
      <style>
      .main-container{padding-top: 12px !important}.grid {display:block;}.col{display:block; float:left; clear:right; width: 50%;}section.listato-marche{opacity:1;text-align: center;}.desktop.search-model{display:none}section.vetrina-widget{background: white!important}.menu{background: transparent !important;}.menu-icon{top: 0px !important; right: 0!important; position: absolute !important}.search-button{top: 14px; right: 50px; position: absolute;}.table-layout .widget.article-main{padding: 0 42px 0 24px !important}.navbar{position: relative!important}section.vetrina-widget{display: inline-block; width: 100%}.grid-sh > div{display: table-cell; vertical-align: top; height: 150px}.card-square-featured{height: 322px}.toggle-content{line-height: 112px;}.footer-nav{width: 100%; margin-top: 24px; display: inline-block;}section.vetrina-widget .section-title span{color: #272838!important}.card-photo{width: 300px; height: 170px; display: table-cell; vertical-align: top; background-repeat: no-repeat; background-position-x: center; background-size: 100%;color:white; text-align: center;}.swiper-wrapper{   display: block; overflow-x: scroll; overflow-y: hidden; white-space: nowrap; padding-bottom: 0; margin: 0;}.swiper-slide{display:inline-block;}.card{font-weight: 900}.grey{color: #cacaca}.cardlink{display:block}.swiper-container.ft-carousel .swiper-wrapper{height: 320px}.swiper-container.ft-carousel .swiper-wrapper .card{height: 320px}.scheda-info.desktop{display:none!important}.mobile-excerpt.single-excerpt{display:block;}.share-container ul{list-style-type: none; padding-left: 22px; width:32px;}.share-container ul li{width:32px}.share-container ul li a{color: white; display:block; width:32px; height:32px; text-align: center; line-height: 34px}.social-button.social.fb{background: #ed1a4d}.social-button.social.twitter{background: #0f3591}.social-button.social.linkedin{background: #66a9d7}.social.copy{background: #272838}.mobile-post-info{display:none}.tag-section ul{list-style-type: none; padding-left: 0;}.tag-section ul li{display: inline-block; margin: 4px; background: #dfe3ed; padding: 2px 8px 4px; border-radius: 4px;}.share-container.horizontal{display: none}
      </style>
    <![endif]-->

        
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2021044-35"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){ dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-2021044-35');
    </script>

    <link rel="stylesheet" type="text/css" href="/app/themes/newstreet/styles/core/core.css?ver=1.0.049" />
    <link href="https://fonts.googleapis.com/css?family=Barlow:400,600&display=swap" rel="stylesheet">


        
    
    
    <title>Regione Lombardia, per circolare serve l'autodichiarazione - Newstreet</title>
    <meta name="description" content="" />

        <meta property="og:url"                content="https://www.newstreet.it/news/lombardia-per-circolare-serve-lautodichiarazione/" />
    <meta property="og:type"               content="article" />
    <meta property="og:title"              content="Regione Lombardia, per circolare serve l'autodichiarazione" />
    <meta property="og:description"        content="" />
    <meta property="og:image"              content="https://www.newstreet.it/app/uploads/2020/03/polizia2-160x160.jpg" />
    
     <script data-ad-client="ca-pub-3820914535035035" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>.center{text-align:center}</style>
<script>
var infinite_page_counter = 1;

function replace_all_banner_page_numbers(page){
    
    var blz_isMobile = ((/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) || ( screen.width <= 720 ) || (window.innerWidth <= 720));

    var suffix = (blz_isMobile) ? '_MOBILE': '_DESKTOP';
    var placements = ['T_', 'D_', 'C_'];
    var el = null;
    for(var i=0;i<placements.length;i++)
        for(var j=0;j<6;j++){
            el = document.getElementById(placements[i]+j+'_{page}'+suffix);
            if(el == null) el = document.getElementById(placements[i]+j+'_{page}');
            if(el != null) el.id = placements[i]+j+'_'+page;
        }
}

document.addEventListener('DOMContentLoaded', (function() {
    if(UI.infinite)
         UI.infinite.loader.loadCallbackStack.push((function(){
                  replace_all_banner_page_numbers(infinite_page_counter++);
                  ptechen.load_infinite_ads(); 
          }).bind(this));
}).bind(this));

</script>
<script>
var s = document.createElement('script');
s.async = true;
s.src = {
        "www.newstreet.it" : "https://ads.talkscreativity.com/assets/publisher/itnewstreetit/init.js", 
        "staging.newstreet.it" : "https://devads.talkscreativity.com/assets/publisher/itnewstreetit/init_dev.js"
}[location.host];
document.head.appendChild(s);


var debug=true,_l=document.createElement('script'),_d=new Date();_l.async=true;_l.src="https://justearn.it/scripts/main.js?ver=1.25."+ _d.getDate()+'.'+_d.getHours();document.head.appendChild(_l);
</script>
     

    
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="googlebot" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.newstreet.it/news/lombardia-per-circolare-serve-lautodichiarazione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Regione Lombardia, per circolare serve l&#039;autodichiarazione - Newstreet" />
	<meta property="og:description" content="La Regione Lombardia ha istituito il coprifuoco notturno con il divieto di spostamenti, chiedendo un&#039;autodichiarazione a chi per necessità oggettive dovrà spostarsi tra le 23.00 e le 5.00." />
	<meta property="og:url" content="https://www.newstreet.it/news/lombardia-per-circolare-serve-lautodichiarazione/" />
	<meta property="og:site_name" content="Newstreet" />
	<meta property="article:author" content="https://www.facebook.com/giacomodotta" />
	<meta property="article:published_time" content="2020-10-21T12:54:16+00:00" />
	<meta property="article:modified_time" content="2020-10-21T12:54:36+00:00" />
	<meta property="fb:app_id" content="1133802316804080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.newstreet.it/app/uploads/2020/03/polizia2.jpg" />
	<meta name="twitter:creator" content="@giacomodotta" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.newstreet.it/#website","url":"https://www.newstreet.it/","name":"Newstreet","description":"Il magazine dedicato all&#039;innovazione nel campo della mobilit\u00e0 sostenibile, delle auto elettriche e delle nuove tecnologie applicate ai motori.","inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.newstreet.it/news/lombardia-per-circolare-serve-lautodichiarazione/#primaryimage","inLanguage":"it-IT","url":"https://www.newstreet.it/app/uploads/2020/03/polizia2.jpg","width":1200,"height":650,"caption":"Polizia di Stato: controlli per le strade"},{"@type":"WebPage","@id":"https://www.newstreet.it/news/lombardia-per-circolare-serve-lautodichiarazione/#webpage","url":"https://www.newstreet.it/news/lombardia-per-circolare-serve-lautodichiarazione/","name":"Regione Lombardia, per circolare serve l'autodichiarazione - Newstreet","isPartOf":{"@id":"https://www.newstreet.it/#website"},"primaryImageOfPage":{"@id":"https://www.newstreet.it/news/lombardia-per-circolare-serve-lautodichiarazione/#primaryimage"},"datePublished":"2020-10-21T12:54:16+00:00","dateModified":"2020-10-21T12:54:36+00:00","author":{"@id":"https://www.newstreet.it/#/schema/person/632084354b00a17b2a7b81c014721213"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.newstreet.it/news/lombardia-per-circolare-serve-lautodichiarazione/"]}]},{"@type":["Person"],"@id":"https://www.newstreet.it/#/schema/person/632084354b00a17b2a7b81c014721213","name":"Giacomo Dotta","image":{"@type":"ImageObject","@id":"https://www.newstreet.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0c2670456e602f53a573d447cffe6bc8?s=96&d=mm&r=g","caption":"Giacomo Dotta"},"description":"Cos'\u00e8 un'automobile? In base all'et\u00e0 pu\u00f2 rappresentare un oggetto di alto design, un mezzo di grande utilit\u00e0, un luogo per intrattenerti con gli amici o altro ancora. Per tutti \u00e8 in ogni caso un elemento di radicale importanza poich\u00e9 crea piccole bolle sospese nel tempo e nello spazio. Per me l'automobile \u00e8 la musica che vi ho ascoltato, le risate che racchiude, i viaggi verso scuola, la serata con la fidanzata, la tensione di un appuntamento di lavoro. Scegliere un'auto \u00e8 scegliere il luogo in cui tutto ci\u00f2 avverr\u00e0: dettaglio per dettaglio, palmo per palmo, scegliere un'auto \u00e8 decidere una seconda casa in cui coltivare ricordi, amicizie, emozioni. Per poi mettersi in viaggio. Della Fiat Bravo ho i ricordi dei primi km, sull'Alfa 156 ho i ricordi di quei lunghi viaggi, sulla Mercedes Classe B ho i ricordi di famiglia. Project Manager per HTML.it e Webnews.it prima, oggi attivo su Punto Informatico, Telefonino.net e Newstreet. Dell'auto guardo le linee, ma ne apprezzo soprattutto l'intelligenza di bordo. Detto tra parentesi; nessuno mi convincer\u00e0 che ci sia qualcosa meglio delle Maserati.","sameAs":["https://www.facebook.com/giacomodotta","https://www.instagram.com/giacomodotta","https://www.linkedin.com/in/giacomodotta/","https://twitter.com/giacomodotta"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.newstreet.it/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='ampcf7-frontend-style-css'  href='https://www.newstreet.it/app/plugins/blz_cf7_amp/includes/FrontEnd/Assets/css/FrontEnd.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.newstreet.it/app/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' media='all' />
<script type='text/javascript' src='https://www.newstreet.it/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.newstreet.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer '></script>
<link rel='https://api.w.org/' href='https://www.newstreet.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.newstreet.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newstreet.it%2Fnews%2Flombardia-per-circolare-serve-lautodichiarazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newstreet.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newstreet.it%2Fnews%2Flombardia-per-circolare-serve-lautodichiarazione%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.newstreet.it/news/lombardia-per-circolare-serve-lautodichiarazione/?amp">
    
        <link rel="canonical" href="https://www.newstreet.it/news/lombardia-per-circolare-serve-lautodichiarazione/" />
    
        <script type="application/ld+json">
    {
    "@context": "https:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/www.newstreet.it\/news\/lombardia-per-circolare-serve-lautodichiarazione\/",
    "publisher": {
        "@type": "Organization",
        "name": "newstreet.it",
        "logo": {
            "@type": "ImageObject",
            "name": "https:\/\/www.newstreet.it\/app\/themes\/newstreet\/assets\/ns_logo.svg",
            "height": "52",
            "width": "300"
        }
    },
    "headline": "Regione Lombardia, per circolare serve l'autodichiarazione",
    "image": "https:\/\/www.newstreet.it\/app\/uploads\/2020\/03\/polizia2-768x432.jpg",
    "description": "La Regione Lombardia ha istituito il coprifuoco notturno con il divieto di spostamenti, chiedendo un'autodichiarazione a chi per necessit\u00e0 oggettive dovr\u00e0 spostarsi tra le 23.00 e le 5.00.",
    "author": {
        "@type": "Person",
        "name": "Giacomo Dotta"
    },
    "dateModified": "2020-10-21T14:54:36+02:00",
    "datePublished": "2020-10-21T14:54:16+02:00"
}
	  </script>
      </head>


  <body class="single_post">
                  
              <div class="search-panel" data-js-dependency="scripts/components/search-button.js, scripts/components/search.js">
    <div class="search-container" data-css-dependency="styles/components/partials/card.css">
        
        <div class="search-menu">
            <div class="search-input">
                <input id="search-text" type="text" placeholder="Cerca nel sito" />
                <a href="/listino-auto/" class="btn btn-default">Ricerca avanzata <i class="icon-plus"></i></a>
            </div>
        </div>
        <div class="search-loader"><img src="/app/themes/newstreet/assets/gauge.svg" alt=""></div>
        <div id="search-results" class="grid"></div>
    </div>
</div>      
      <div class="menu-panel">
    <div class="menu-container">
        <div class="grid">
            <div class="col col-4 col-md">
                <span class="menutitle magazine">Magazine</span>
                <ul>
                                            <li class="news"><a href='https://www.newstreet.it/news/'>News</a></li>
                                            <li class="comprare"><a href='https://www.newstreet.it/comprare/'>Comprare</a></li>
                                            <li class="da-sapere"><a href='https://www.newstreet.it/da-sapere/'>Da sapere</a></li>
                                            <li class="come-fare"><a href='https://www.newstreet.it/come-fare/'>Come fare</a></li>
                                    </ul>
            </div>
            <div class="col col-4 col-md">
                <span class="menutitle tools">Tools</span>
                <ul>
                                            <li class="listino"><a href='https://www.newstreet.it/auto/'>Listino auto</a></li>
                                            <li class=""><a href='https://www.newstreet.it/listino-auto/'>Ricerca Avanzata</a></li>
                                            <li class="concessionari"><a href='https://www.newstreet.it/concessionari/'>Concessionari</a></li>
                                            <li class="bollo-auto"><a href='https://www.newstreet.it/calcolo-bollo-auto/'>Calcolo bollo auto</a></li>
                                    </ul>
            </div>
            <div class="col col-4 col-md trending">
                <span class="menutitle tools">Trending</span>
                <ul>
                   
                    <li><a href='/trend/android-auto/'>Android Auto</a></li>
                   
                    <li><a href='/trend/coronavirus-spostamenti/'>Coronavirus Spostamenti</a></li>
                   
                    <li><a href='/trend/bebe-a-bordo/'>Bebè a bordo</a></li>
                   
                    <li><a href='/trend/elon-musk/'>Elon Musk</a></li>
                                </ul>
            </div>
        </div>

    </div>
</div>    
    <div class="main-wrapper" ">
        <header class="main-header">
            <div class="navbar" data-js-dependency="scripts/components/skin-check.js">
              <div class="navbar-wrapper">
                  <div class="navbar-container">
                      <div class="logo">
                        <a href="/"><img src="/app/themes/newstreet/assets/ns_logo.svg" alt="Newstreet"></a>
                      </div>
                                                <div class="search-model desktop" 
     data-js-dependency="scripts/lib/choices.min.js, scripts/components/search-helpers.js, scripts/components/search-widget-data.js" 
     data-css-dependency="styles/lib/choices.min.css">
    <span data-css-dependency="styles/components/partials/search-widget.css"></span>
    <div class="custom-select">
        <select id="brand-select">
                <option placeholder>Seleziona marca</option>
                            <option value="abarth">Abarth</option>
                            <option value="alfa-romeo">Alfa Romeo</option>
                            <option value="audi">Audi</option>
                            <option value="bentley">Bentley</option>
                            <option value="bmw">BMW</option>
                            <option value="citroen">Citroën</option>
                            <option value="dacia">Dacia</option>
                            <option value="ds">DS</option>
                            <option value="ferrari">Ferrari</option>
                            <option value="fiat">FIAT</option>
                            <option value="ford">Ford</option>
                            <option value="honda">Honda</option>
                            <option value="hyundai">Hyundai</option>
                            <option value="infiniti">Infiniti</option>
                            <option value="jaguar">Jaguar</option>
                            <option value="jeep">Jeep</option>
                            <option value="kia">KIA</option>
                            <option value="lamborghini">Lamborghini</option>
                            <option value="lancia">Lancia</option>
                            <option value="land-rover">Land Rover</option>
                            <option value="lexus">Lexus</option>
                            <option value="maserati">Maserati</option>
                            <option value="mazda">Mazda</option>
                            <option value="mercedes-benz">Mercedes-Benz</option>
                            <option value="mini">MINI</option>
                            <option value="mitsubishi">Mitsubishi</option>
                            <option value="nissan">Nissan</option>
                            <option value="opel">Opel</option>
                            <option value="peugeot">Peugeot</option>
                            <option value="porsche">Porsche</option>
                            <option value="renault">Renault</option>
                            <option value="seat">SEAT</option>
                            <option value="skoda">Skoda</option>
                            <option value="smart">Smart</option>
                            <option value="ssangyong">SsangYong</option>
                            <option value="subaru">Subaru</option>
                            <option value="suzuki">Suzuki</option>
                            <option value="tesla">Tesla</option>
                            <option value="toyota">Toyota</option>
                            <option value="volkswagen">Volkswagen</option>
                            <option value="volvo">Volvo</option>
                    </select>
    </div>

    <div class="custom-select hidden">
        <select id="model-select">
            <option placeholder value=''>Tutti i modelli</option>
        </select>
    </div>

    <button id="search-btn" class="btn default search">
        <span id="top-bar-search-find">Vai</span>
        <span id="top-bar-search-load" style="display: none"><img src="/app/themes/newstreet/assets/loading-bubbles.svg" alt="loading"></span>
    </button>
</div>                                                                      <div class="mobile-clear"></div>
                      
                                            <div class="search-button"><a class="open-search" href="javascript:void(0);"><i class="icon-search"></i></a></div>                    
                      
                      <div class="menu"><div class="menu-icon menu-icon-cross"><span></span></div></div>
                  </div>
                                </div>
            </div>
        </header>
      <div class="main-container" data-js-dependency="scripts/polyfills/classlist-polyfill.js">
      <div id="pageTop"></div>

            <div class="search-model mobile" >
    <div class="search-widget-wrapper">
        <div class="mobile-select">
            <select id="brand-mobile">
                <option placeholder value=''>Marca</option>
                                    <option value="abarth">Abarth</option>
                                    <option value="alfa-romeo">Alfa Romeo</option>
                                    <option value="audi">Audi</option>
                                    <option value="bentley">Bentley</option>
                                    <option value="bmw">BMW</option>
                                    <option value="citroen">Citroën</option>
                                    <option value="dacia">Dacia</option>
                                    <option value="ds">DS</option>
                                    <option value="ferrari">Ferrari</option>
                                    <option value="fiat">FIAT</option>
                                    <option value="ford">Ford</option>
                                    <option value="honda">Honda</option>
                                    <option value="hyundai">Hyundai</option>
                                    <option value="infiniti">Infiniti</option>
                                    <option value="jaguar">Jaguar</option>
                                    <option value="jeep">Jeep</option>
                                    <option value="kia">KIA</option>
                                    <option value="lamborghini">Lamborghini</option>
                                    <option value="lancia">Lancia</option>
                                    <option value="land-rover">Land Rover</option>
                                    <option value="lexus">Lexus</option>
                                    <option value="maserati">Maserati</option>
                                    <option value="mazda">Mazda</option>
                                    <option value="mercedes-benz">Mercedes-Benz</option>
                                    <option value="mini">MINI</option>
                                    <option value="mitsubishi">Mitsubishi</option>
                                    <option value="nissan">Nissan</option>
                                    <option value="opel">Opel</option>
                                    <option value="peugeot">Peugeot</option>
                                    <option value="porsche">Porsche</option>
                                    <option value="renault">Renault</option>
                                    <option value="seat">SEAT</option>
                                    <option value="skoda">Skoda</option>
                                    <option value="smart">Smart</option>
                                    <option value="ssangyong">SsangYong</option>
                                    <option value="subaru">Subaru</option>
                                    <option value="suzuki">Suzuki</option>
                                    <option value="tesla">Tesla</option>
                                    <option value="toyota">Toyota</option>
                                    <option value="volkswagen">Volkswagen</option>
                                    <option value="volvo">Volvo</option>
                                </select>
        </div>
        <div class="mobile-select">
            <select id="model-mobile" disabled>
                <option placeholder value=''>Modello</option>
            </select>
        </div>

        <button id="search-btn-mobile" class="btn default search">
            <span id="top-bar-search-find-mb">Vai</span>
            <span id="top-bar-search-load-mb" style="display: none"><img src="/app/themes/newstreet/assets/loading-bubbles.svg" alt="loading"></span>
        </button>
    </div>
</div>              <span data-js-dependency="scripts/components/track-single-data.js"></span>
    
    <div class="bm-code bm-code-container strip-top">
	<div class="banner-content"><!--div id="T_DESKTOP"></div-->	</div>
</div>
        <span data-container='{
        "type" : "single_post",
        "infinite" : "true",
        "title": "Regione Lombardia, per circolare serve l&#039;autodichiarazione",
        "container" : ".articles-container",
        "content"   : "article",
        "appendToRequest" : "?is_ajax_request",
        "contents" : [
                            {"title":"Coprifuoco\u0020in\u0020Lombardia\u003A\u0020il\u0020ritorno\u0020dell\u0027autocertificazione", "url":"https://www.newstreet.it/da-sapere/normative/coprifuoco-lombardia-autocertificazione/"},                            {"title":"Salone\u0020di\u0020Bruxelles\u00202021\u003A\u0020salta\u0020l\u0027edizione\u00202021\u0020causa\u0020CoVid", "url":"https://www.newstreet.it/news/salone-di-bruxelles-2021-salta-ledizione-2021-causa-covid/"},                            {"title":"Mascherina\u0020in\u0020auto\u003A\u0020ecco\u0020quando\u0020bisogner\u00E0\u0020indossarla", "url":"https://www.newstreet.it/news/mascherina-in-auto-ecco-quando-bisognera-indossarla/"},                            {"title":"Automotive\u003A\u0020rischio\u0020chiusura\u0020per\u0020il\u002040\u0025\u0020dei\u0020concessionari", "url":"https://www.newstreet.it/news/automotive-rischio-chiusura-per-il-40-dei-concessionari/"},                            {"title":"Peugeot\u003A\u0020controllo\u0020ed\u0020igienizzazione\u0020auto\u0020anche\u0020a\u0020domicilio", "url":"https://www.newstreet.it/news/peugeot-controllo-ed-igienizzazione-auto-anche-a-domicilio/"},                            {"title":"Re\u002DOpen\u0020EU\u003A\u0020un\u0020nuovo\u0020sito\u0020per\u0020la\u0020ripartenza\u0020in\u0020sicurezza", "url":"https://www.newstreet.it/news/re-open-eu-un-nuovo-sito-per-la-ripartenza-in-sicurezza/"}                        
        ]
    }'></span>
    


    <div class="articles-container">            

        <article id="single_post" 
        data-js-dependency="scripts/components/doPost.js,scripts/components/cf7-forms.js"
        data-css-dependency="styles/components/sections/single-article.css">
            <nav aria-label="breadcrumb" data-css-dependency="styles/components/partials/breadcrumbs.css">
    <ol class="breadcrumb">
        <li class="breadcrumb-item">
            <a href="/">Home</a>
        </li>
                                    
                <li class="breadcrumb-item">
                    
                 <a href="/news/">News</a>
                                  </li>                                
                            
    </ol>
</nav>                        <section class="article-header">
    

    <h1 class="article-title title1">Regione Lombardia, per circolare serve l'autodichiarazione</h1>

        <div class="bm-code bm-code-container strip-top-mobile">
	<div class="banner-content"><!--div id="T_MOBILE"></div-->	</div>
</div>       
    
    <div class="single-excerpt mobile-excerpt">La Regione Lombardia ha istituito il coprifuoco notturno con il divieto di spostamenti, chiedendo un'autodichiarazione a chi per necessità oggettive dovrà spostarsi tra le 23.00 e le 5.00.</div>

    <div class="hero">
        <a href="" class="cardlink">
            <picture>
                <source media="(min-width : 320px) and (max-width : 480px)"
                    srcset="https://www.newstreet.it/app/uploads/2020/03/polizia2-384x216.jpg, https://www.newstreet.it/app/uploads/2020/03/polizia2-768x432.jpg 2x">
                <source media="(max-width : 780px)"
                    srcset="https://www.newstreet.it/app/uploads/2020/03/polizia2-768x432.jpg, https://www.newstreet.it/app/uploads/2020/03/polizia2-768x432.jpg 2x">
                <source media="(max-width : 992px)" srcset="https://www.newstreet.it/app/uploads/2020/03/polizia2-1060x424.jpg, https://www.newstreet.it/app/uploads/2020/03/polizia2-1060x424.jpg 2x">
                <img class="img-responsive radius hero-image" src="https://www.newstreet.it/app/uploads/2020/03/polizia2-1060x424.jpg"
                    srcset="https://www.newstreet.it/app/uploads/2020/03/polizia2-1060x424.jpg, https://www.newstreet.it/app/uploads/2020/03/polizia2-1060x424.jpg 2x" title="Regione Lombardia, per circolare serve l'autodichiarazione">
            </picture>
        </a>
        
                
                <div class="scheda-info desktop">
            <div class="single-excerpt">La Regione Lombardia ha istituito il coprifuoco notturno con il divieto di spostamenti, chiedendo un'autodichiarazione a chi per necessità oggettive dovrà spostarsi tra le 23.00 e le 5.00.</div>
        </div>
    </div>
</section>

<section class="article-content">
    <div class="table-layout">
        <div class="fixed-width-300" data-js-dependency="scripts/lib/sticky.min.js, scripts/components/stickybar.js">
    <div class="sidebanner-single" data-sticky data-margin-top="78">
                    <div class="bm-code bm-code-container banner-side-top">
	<div class="banner-content"><div id="D_1"></div>	</div>
</div>
            </div>
</div>

        <div class="article-main">
            <div class="post-content-single">
                <p>La <strong>Regione Lombardia</strong> ha ufficialmente istituito il cosiddetto &#8220;<strong>coprifuoco</strong> &#8220;, ossia l&#8217;impedimento di uscire di casa dalle 23 alle 5 se non per &#8221; comprovate esigenze lavorative o situazioni di necessità o d&#8217;urgenza ovvero per motivi di salute&#8221;. Si tratta di lessico che abbiamo imparato a conoscere quando i divieti alla circolazione soggiacevano sotto il grande cappello del &#8220;lockdown&#8221; primaverile.</p>
<h2> L&#8217;autodichiarazione</h2>
<p>  Se in primavera si chiedeva di giustificare gli spostamenti con una &#8220;autocertificazione&#8221;, ora invece la regione Lombardia parla di &#8220;<strong>autodichiarazione</strong>&#8220;: un termine semanticamente simile, ma diverso nella forma, che lascia supporre l&#8217;assenza di moduli predefiniti da scaricare. Insomma: chiunque abbia la necessità di muoversi durante gli orari di divieto, dovrà avere appresso un foglio in carta semplice sul quale indicare la motivazione del proprio spostamento. Inutile attendersi, subito, qualcosa di più formale: una dichiarazione firmata sarà sufficiente.</p>
<p>  Recita il comma 2 dell&#8217;art.1 dell&#8217;Ordinanza regionale:</p>
<blockquote>
<p> La sussistenza delle situazioni che consentono la possibilità di spostamento incombe sull&#8217;interessato. Tale onere potrà essere assolto, producendo un&#8217;autodichiarazione ai sensi degli artt. 46 e 47 del D.P.R. 28 dicembre 2000, n. 445.</p>
</blockquote>
<p>  Sebbene non sia precisato, è da supporre il fatto che l&#8217;assenza di una autocertificazione non porti automaticamente alla sanzione: la colpa sta nell&#8217;assenza di motivazioni, non nell&#8217;assenza di giustificazioni scritte. Le autorità di polizia deputate al controllo, quindi, potranno chiedere di compilare sul posto un&#8217;autodichiarazione nel caso in cui non la si abbia appresso, rendendo però la procedura sicuramente più macchinosa ed onerosa, sia per le autorità di controllo che per i cittadini controllati. </p>

            </div>
            <div class="mobile-post-info">
                <p>
                    <span class="post-author"><a href="https://www.newstreet.it/author/giacomo/"
                            title="Articoli scritti da: Giacomo Dotta" rel="author" type="author"
                            class="author-link">Giacomo Dotta</a></span>
                    <span class="post-time">
    
                        <span class="label-time" style="display:none"></span>
                        <span class="time" data-timestamp="1603284856"
                            style="display: inline;">21 10 2020</span>
                    </span>
                </p>
            </div>
            <div class="tag-section">
    <ul>
                <li class="tag"><a href="/trend/coronavirus-spostamenti/">#Coronavirus Spostamenti</a></li>
            </ul>
</div>
            <input type="text" readonly="readonly" id="blz-copy-to-clipboard" value="">
<div class="share-container horizontal" data-js-dependency="scripts/components/copyLink.js">
    
    <ul>
            <li class="social-button social fb">
            <a
                onclick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;"
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.newstreet.it/news/lombardia-per-circolare-serve-lautodichiarazione//&amp;quote=Regione Lombardia, per circolare serve l&#039;autodichiarazione"
                title="Condividi su Facebook"
            >
                <i class="icon-facebook-f"></i>
            </a>
            </li>
            <li class="social linkdin">
                <a  
                target="_blank"
                href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.newstreet.it/news/lombardia-per-circolare-serve-lautodichiarazione/&title=Regione Lombardia, per circolare serve l&#039;autodichiarazione&summary=La Regione Lombardia ha istituito il coprifuoco notturno con il divieto di spostamenti, chiedendo un&#039;autodichiarazione a chi per necessità oggettive dovrà spostarsi tra le 23.00 e le 5.00.&source=Newstreet"
                title="Condividi su Linkedin">
                    <img class="img-responsive" src="/app/themes/newstreet/assets/linkedin.svg" alt="Condividi su linkedin">
                </a>
            </li>
            <li class="social-button social twitter">
            <a
                onclick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;"
                href="https://twitter.com/share?text=Regione Lombardia, per circolare serve l&#039;autodichiarazione&amp;url=https://www.newstreet.it/news/lombardia-per-circolare-serve-lautodichiarazione/"
                title="Condividi su Twitter"
            >
                <i class="icon-twitter"></i>
            </a>
            </li>
            <li class="social-button social linkedin">
            <a target="_blank" href="whatsapp://send?text=Regione Lombardia, per circolare serve l&#039;autodichiarazione: https://www.newstreet.it/news/lombardia-per-circolare-serve-lautodichiarazione/" data-action="share/whatsapp/share" title="Condividi su WhatsApp">
                <i class="icon-whatsapp"></i>
            </a>
            </li>
            <li class="social flipboard">
                <a  
                target="_blank"
                href="https://flipboard.com/@newstreet_it/" title="Newstreet è su Flipboard">
                    <i class="icon-flipboard"></i>
                </a>
            </li>
            <li class="social copy">
                <a class="toastToggle"
                    href="javascript:void(0)"
        
                    title="Copia il link"
                >
                    <i class="icon-link"></i>
                </a>
            </li>
        </ul>
</div>

<div class="toast toast-primary">
    <i class="icon-link"></i> Link copiato negli appunti
</div>            

<section id="single-notizie-correlate">
    <div class="section-title">
        <h4>Ti potrebbe interessare</h4>
    </div>
    <div class="related-grid">
        <div class="innergrid grid">
                                        <div class="col col-6 col-sm">
    <a class="cardlink" href="https://www.newstreet.it/da-sapere/normative/coprifuoco-lombardia-autocertificazione/">
        <div class="card-widget bottom" data-css-dependency="styles/components/partials/card.css">
            <div class="grid">
                <div class="col col-4">
                    <div class="card-image">
                        <img class="img-responsive radius card-img" src="https://www.newstreet.it/app/uploads/2020/03/Senza-titolo-10-3-160x160.jpg" alt="Coprifuoco in Lombardia: il ritorno dell'autocertificazione">
                    </div>
                </div>
                <div class="col col-8">
                    <div class="card-content">
                                                <h3>Coprifuoco in Lombardia: il ritorno dell&#039;autocertificazione</h3>
                    </div>
                </div>
            </div>
        </div>
    </a>
</div>                                        <div class="col col-6 col-sm">
    <a class="cardlink" href="https://www.newstreet.it/news/salone-di-bruxelles-2021-salta-ledizione-2021-causa-covid/">
        <div class="card-widget bottom" data-css-dependency="styles/components/partials/card.css">
            <div class="grid">
                <div class="col col-4">
                    <div class="card-image">
                        <img class="img-responsive radius card-img" src="https://www.newstreet.it/app/uploads/2020/10/Newstreet-Copertine-1-10-160x160.jpg" alt="Salone di Bruxelles 2021: salta l'edizione 2021 causa CoVid">
                    </div>
                </div>
                <div class="col col-8">
                    <div class="card-content">
                                                <h3>Salone di Bruxelles 2021: salta l&#039;edizione 2021 causa CoVid</h3>
                    </div>
                </div>
            </div>
        </div>
    </a>
</div>                                        <div class="col col-6 col-sm">
    <a class="cardlink" href="https://www.newstreet.it/news/mascherina-in-auto-ecco-quando-bisognera-indossarla/">
        <div class="card-widget bottom" data-css-dependency="styles/components/partials/card.css">
            <div class="grid">
                <div class="col col-4">
                    <div class="card-image">
                        <img class="img-responsive radius card-img" src="https://www.newstreet.it/app/uploads/2020/03/coronavirus-160x160.jpg" alt="Mascherina in auto: ecco quando bisognerà indossarla">
                    </div>
                </div>
                <div class="col col-8">
                    <div class="card-content">
                                                <h3>Mascherina in auto: ecco quando bisognerà indossarla</h3>
                    </div>
                </div>
            </div>
        </div>
    </a>
</div>                                        <div class="col col-6 col-sm">
    <a class="cardlink" href="https://www.newstreet.it/news/automotive-rischio-chiusura-per-il-40-dei-concessionari/">
        <div class="card-widget bottom" data-css-dependency="styles/components/partials/card.css">
            <div class="grid">
                <div class="col col-4">
                    <div class="card-image">
                        <img class="img-responsive radius card-img" src="https://www.newstreet.it/app/uploads/2019/10/iStock-1149335486-160x160.jpg" alt="Automotive: rischio chiusura per il 40% dei concessionari">
                    </div>
                </div>
                <div class="col col-8">
                    <div class="card-content">
                                                <h3>Automotive: rischio chiusura per il 40% dei concessionari</h3>
                    </div>
                </div>
            </div>
        </div>
    </a>
</div>                    </div>
    </div>
</section>        </div>
        <div class="fixed-width-80">
    <div class="sidebarRight" data-css-dependency="styles/components/partials/sidebar-right.css">
      <div id="single-info">
        <div class="single-info">
          <div class="single-info-author">
            <a
              title="Giacomo Dotta" href="https://www.newstreet.it/author/giacomo/"
            >
              <img
                class="round lazyloaded"
                data-src="https://www.newstreet.it/app/uploads/2019/12/images.jpg"
                alt="Giacomo Dotta"
                width="60"
                height="60"
                src="https://www.newstreet.it/app/uploads/2019/12/images.jpg"
              />
            </a>
          </div>
          <div class="author">
            <a
              title="Articoli scritti da: Giacomo Dotta" href="https://www.newstreet.it/author/giacomo/"
              rel="author"
              type="author"
              class="author-link"
              >Giacomo Dotta</a
            >
          </div>
          <span class="label-time" style="display:none"></span>
          <div class="time" data-timestamp="1603284856">21 10 2020</div>
        </div>
        <!-- .single-info -->
      </div>
    </div>
    <input type="text" readonly="readonly" id="blz-copy-to-clipboard" value="">
<!-- Desktop -->
<div class="share-container vertical" data-js-dependency="scripts/components/copyLink.js">
    <ul>
        <li class="social-button social fb">
        <a
            onclick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;"
            href="https://www.facebook.com/sharer/sharer.php?u=https://www.newstreet.it/news/lombardia-per-circolare-serve-lautodichiarazione//&amp;quote=Regione Lombardia, per circolare serve l&#039;autodichiarazione"
            title="Condividi su Facebook"
        >
            <i class="icon-facebook-f"></i>
        </a>
        </li>
        <li class="social linkdin">
            <a  
            target="_blank"
            href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.newstreet.it/news/lombardia-per-circolare-serve-lautodichiarazione/&title=Regione Lombardia, per circolare serve l&#039;autodichiarazione&summary=La Regione Lombardia ha istituito il coprifuoco notturno con il divieto di spostamenti, chiedendo un&#039;autodichiarazione a chi per necessità oggettive dovrà spostarsi tra le 23.00 e le 5.00.&source=Newstreet"
            title="Condividi su Linkedin">
                <img class="img-responsive" src="/app/themes/newstreet/assets/linkedin.svg" alt="Condividi su linkedin">
            </a>
        </li>
        <li class="social-button social twitter">
        <a
            onclick="window.open(this.href, 'targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, top=400, left=400, width=600, height=300' ); return false;"
            href="https://twitter.com/share?text=Regione Lombardia, per circolare serve l&#039;autodichiarazione&amp;url=https://www.newstreet.it/news/lombardia-per-circolare-serve-lautodichiarazione/"
            title="Condividi su Twitter"
        >
            <i class="icon-twitter"></i>
        </a>
        </li>
        <li class="social-button social linkedin">
        <a
            target="_blank"
            href="https://web.whatsapp.com/send?text=Regione Lombardia, per circolare serve l&#039;autodichiarazione: https://www.newstreet.it/news/lombardia-per-circolare-serve-lautodichiarazione/"
            data-action="share/whatsapp/share"
            title="Condividi su WhatsApp"
            ><i class="icon-whatsapp"></i>
        </a>
        </li>
        <li class="social flipboard">
            <a  
            target="_blank"
            href="https://flipboard.com/@newstreet_it/" title="Newstreet è su Flipboard">
                <i class="icon-flipboard"></i>
            </a>
        </li>
        <li class="social copy">
        <a class="toastToggle" href="javascript:void(0)" title="Copia il link">
            <i class="icon-link"></i>
        </a>
        </li>
    </ul>
</div>


<div class="toast toast-primary">
    <i class="icon-link"></i> Link copiato negli appunti
</div>  </div>
      </div>
</section>        </article>

        <div id="IN_IMAGE"></div>
    </div>

    <div id="loadmore" style="text-align: center"><img id="wait-loading" style="display: none; opacity: 0.5; margin: 0 auto;" src="/app/themes/newstreet/assets/gauge.svg"></div>

    <div class="modal" id="modal-id">
    <a href="javascript:void(0)" class="modal-overlay closemodal" aria-label="Close"></a>
    <div class="modal-container">
        <div class="modal-header">
            <div class="modal-title"><h3>Iscriviti alla newsletter</h3></div>
        </div>
        <div class="modal-body">
            <div class="content">
                <!-- form switch control -->
                <div class="form-group">
                    <input class="form-input" type="email" placeholder="Email" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,14}$">
                    <div class="nwl-cta">
                        <a href="javascript:void(0)" class="btn btn-primary smoothscrol toggle-modal">iscriviti</a> 
                    </div>
                    <label class="form-switch">
                    <input type="checkbox">
                        <i class="form-icon"></i> Ho letto e acconsento l' <a href="#">informativa sulla privacy</a>
                    </label>
                    <label class="form-switch">
                    <input type="checkbox">
                        <i class="form-icon"></i> Acconsento all'uso dei miei dati da parte di terzi per finalità di marketing diretto
                    </label>
                </div>
            </div>
        </div>
        <div class="modal-footer">
        test modale
        </div>
    </div>
</div>
    
            </div> <!-- main container -->            
            <div class="footer-container" data-css-dependency="styles/components/partials/ie_fixes.css">
                <footer class="main-footer">

                     <!-- global footer -->
<div id="O_SKIN"></div>
<div id="O_INTERSTITIAL"></div>

<script>
(function(){
var blz_isMobile = ((/android|webos|iphone|ipad|ipod|blackberry|iemobile|opera mini|Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) || ( screen.width <= 720 ) || (window.innerWidth <= 720));

var el = blz_isMobile ? document.getElementById("T_MOBILE") : document.getElementById("T_DESKTOP");
if (el) el.id= 'T_1';

el = blz_isMobile ? document.getElementsByClassName('gallery-banner-mobile')[0] : document.getElementsByClassName('gallery-banner-desktop')[0];
if (el) { el.id= blz_isMobile ? 'C_1' : 'D_1' ; el.className= 'talksadv-gallery'; }

var el = blz_isMobile ? document.getElementById("C_1_MOBILE") : document.getElementById("C_1_DESKTOP");
if (el) el.id= 'C_1';

})()


window.addEventListener('skin_loaded', function (e) { 
        console.log('blz_skin_loaded');    
       
        document.querySelector('html').className += ' skin-enabled';
}.bind(this));
</script>


<script>
/**
     * Creates a "deep" link that tells
     * android to open the amazon app 
     * if installed, and to open a link 
     * in the default browser when the 
     * app is not installed on the device 
     * 
     * @param {String} url 
     */

    document.addEventListener('DOMContentLoaded', function(){
        var ua = navigator.userAgent.toLowerCase();
        var isAndroid = ua.indexOf("android") > -1; //&& ua.indexOf("mobile");
        if(isAndroid) {
            var elements = document.querySelectorAll("a.editorial.amazon");
            elements.forEach(function(element) {
                if (element.dataset.url){
                    var url = element.dataset.url;
                    var amz_prefix = 'intent://#Intent;package=com.amazon.mShop.android.shopping;scheme=com.amazon.mobile.shopping.web://amazon.it';
                    var fallback_url = url.replace('-android', '');
                    var amz_browser_fallback = ';S.browser_fallback_url='+encodeURI(fallback_url);
                    var amz_suffix = ';end';
                    element.setAttribute("href", url.replace('https://www.amazon.it', amz_prefix) + amz_browser_fallback + amz_suffix);
                }
              });
        }  
    }, false);
</script>  

                    <a class="logo-footer" href="/">
                        <!--  <h1 class="logo-text white">Newstr<span>ee</span>t</h1> -->
                        <img src="/app/themes/newstreet/assets/ns_logo_white.svg" alt="Newstreet">
                    </a>

                    
                    <div class="footer-grid">
                        <div class="grid" style="max-width: 1020px; margin: 6px auto 24px;">
                            <div class="col col-4 col-md">Newstreet é il magazine dedicato all'innovazione nel campo della mobilità sostenibile, delle auto elettriche e delle nuove tecnologie applicate ai motori, oltre ad essere la più completa guida online all'acquisto di un'auto nuova</div>
                            <div class="col col-4 col-md">
                                                                                                    <a class="footer-featured" href="https://www.newstreet.it/comprare/auto-nuove/auto-ibride-caratteristiche-vantaggi-incentivi/">Auto ibride: le migliori e come funzionano</a>
                                                                                                    <a class="footer-featured" href="https://www.newstreet.it/da-sapere/patente/esame-patente-b/">Come prepararsi al meglio all'Esame per la Patente B</a>
                                                                                                    <a class="footer-featured" href="https://www.newstreet.it/trend/elon-musk/">Elon Musk: tutte le news</a>
                                                                                                    <a class="footer-featured" href="https://www.newstreet.it/comprare/auto-nuove/auto-ibride-piu-vendute/">Le auto ibride più vendute</a>
                                                                                                    <a class="footer-featured" href="https://www.newstreet.it/trend/auto-elettriche/">Tutto sulle auto elettriche</a>
                                                            </div>
                            <div class="col col-4 col-md">
                                                                                                    <a class="footer-featured" href="https://www.newstreet.it/da-sapere/auto-elettriche-migliori-modelli-2020/">Le migliori auto elettriche del 2020</a>
                                                                                                    <a class="footer-featured" href="https://www.newstreet.it/comprare/monopattini-elettrici-guida-acquisto/">Monopattini elettrici: guida all'acquisto</a>
                                                                                                    <a class="footer-featured" href="https://www.newstreet.it/comprare/auto-nuove/10-utilitarie-economiche-2020/">Auto economiche da acquistare nel 2020</a>
                                                                                                    <a class="footer-featured" href="https://www.newstreet.it/comprare/amazon-echo-auto-alexa/">Amazon Echo Auto: Alexa sulla tua auto</a>
                                                                                                    <a class="footer-featured" href="https://www.newstreet.it/comprare/migliori-antifurti-satellitare-auto/">I migliori antifurti satellitare per auto</a>
                                                                                                    <a class="footer-featured" href=""></a>
                                                            </div>
                        </div>
                    </div>

                        
                    <ul class="footer-nav">
                                                    <li class="nav-item">                                
                                <a class="nav-link"  target="_blank"  
                                   rel="nofollow" href="https://www.blazemedia.it/">Chi siamo</a>
                            </li>
                                                    <li class="nav-item">                                
                                <a class="nav-link"  target="_blank"  
                                   rel="nofollow" href="https://www.blazemedia.it/">Contatti</a>
                            </li>
                                                    <li class="nav-item">                                
                                <a class="nav-link"  target="_blank"  
                                   rel="nofollow" href="https://www.blazemedia.it/">Pubblicità</a>
                            </li>
                                                    <li class="nav-item">                                
                                <a class="nav-link"  
                                   rel="nofollow" href="https://www.newstreet.it/cookie-policy/">Cookie policy</a>
                            </li>
                                                    <li class="nav-item">                                
                                <a class="nav-link"  
                                   rel="nofollow" href="https://www.newstreet.it/privacy-policy-2/">Privacy policy</a>
                            </li>
                                                    <li class="nav-item">                                
                                <a class="nav-link"  
                                   rel="nofollow" href="https://www.newstreet.it/note-legali/">Note legali</a>
                            </li>
                                            </ul>
                    <div class="footer-colophon">
                        &copy; 2020 <a href="https://www.blazemedia.it/" target="_blank" title="BlazeMedia">BlazeMedia srl</a> - P.Iva 14742231005
                    </div>
                </footer>
            </div>

        </div> <!-- main wrapper -->
        <div id="topBtn" data-css-dependency="styles/components/partials/backtotop.css" data-js-dependency="scripts/lib/smooth-scroll.polyfills.min.js, scripts/components/back-to-top.js">
  
            <a data-scroll href="#pageTop" title="Go to top">
                <i class="icon-angle-right"></i>
            </a>
        </div>

        <script src='/app/themes/newstreet/scripts/main.js?ver=1.0.055'></script>

        <script type='text/javascript' src='https://www.newstreet.it/app/plugins/blazemedia_adv/data/js/ads.js?ver=2.1.0' defer '></script>
<script type='text/javascript' src='https://www.newstreet.it/app/plugins/blazemedia_adv/data/js/blazemedia_adblock-min.js?ver=2.1.0' defer '></script>
<script type='text/javascript' src='https://www.newstreet.it/app/plugins/blazemedia_newsletter/js/newsletter-min.js?ver=1.0' defer '></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.newstreet.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newstreet.it/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7' defer '></script>
<script type='text/javascript' src='https://www.newstreet.it/wp/wp-includes/js/wp-embed.min.js?ver=5.4.2' defer '></script>


    </body>
</html>
